<!DOCTYPE html>
<html lang="de-de" prefix="og: http://ogp.me/ns#">
<html lang="de-de" class="fonts-loaded" prefix="og: http://ogp.me/ns#">
<head>
<script>window.dataLayer=window.dataLayer||[];dataLayer.push({"id":23349,"author":"Jan Schroder","category":"Business","featured":0,"date_published_isoweek":"201745","date_published_month":"201711","tags":"Crocs","social_title":"Crocs macht im dritten Quartal Fortschritte","words":210,"date_published_week":"201745","date_published_hour":"2017110715"});</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NSP9SH');</script>
<base href="https://fashionunited.de/nachrichten/business/crocs-macht-im-dritten-quartal-fortschritte/2017110723349"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
<meta name="keywords" content="Crocs"/>
<meta name="author" content="Jan Schroder"/>
<meta name="description" content="Trotz eines leichten Umsatzrückgangs und roter Zahlen war CEO Andrew Rees zufrieden mit den aktuellen Resultaten, die der US-amerikanische Schuhanbieter Croc"/>
<title>Crocs macht im dritten Quartal Fortschritte</title>
<link href="https://fashionunited.de/844a" rel="shortlink"/>
<link href="/templates/fashionunited2016/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
<link href="/rss-nachrichten" rel="alternate" type="application/rss+xml"/>
<link href="/featured-news" rel="alternate" type="application/rss+xml"/>
<link href="/unfeatured-news" rel="alternate" type="application/rss+xml"/>
<link rel="author" href="/"/>
<meta property="og:type" content="article"/>
<meta property="article:author" content="Jan Schroder"/>
<meta property="og:title" content="Crocs macht im dritten Quartal Fortschritte"/>
<meta property="og:url" content="https://fashionunited.de/nachrichten/business/crocs-macht-im-dritten-quartal-fortschritte/2017110723349"/>
<meta property="og:image" content="https://fashionunited.de/images/201711/6Crocsmacht1.jpg"/>
<meta property="og:image:secure_url" content="https://fashionunited.de/images/201711/6Crocsmacht1.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="500"/>
<meta property="og:description" content="Trotz eines leichten Umsatzrückgangs und roter Zahlen war CEO Andrew Rees zufrieden mit den aktuellen Resultaten, die der US-amerikanische Schuhanbieter Crocs am Dienstag vorlegte. „Das dritte Quartal war erneut ein starkes Vierteljahr für uns. Da"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@FashionUnited"/>
<meta property="DC.date.issued" content="2017-11-07T15:04:03+00:00"/>
<meta name="twitter:title" content="Crocs macht im dritten Quartal Fortschritte"/>
<meta name="twitter:description" content="Trotz eines leichten Umsatzrückgangs und roter Zahlen war CEO Andrew Rees zufrieden mit den aktuellen Resultaten, die der US-amerikanische Schuhanbieter Crocs am Dienstag vorlegte. „Das dritte Quartal war erneut ein starkes Vierteljahr für uns. Da"/>
<meta name="twitter:creator" content="Jan Schroder"/>
<meta name="twitter:image:src" content="https://fashionunited.de/images/201711/6Crocsmacht1.jpg"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="manifest" href="/manifest.json"/>
<link href="https://plus.google.com/u/0/b/107303638649790903508/+Fashionunited-official" rel="publisher"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="FashionUnited">
<link rel="icon" sizes="192x192" href="/global-assets/fu20164/dist/images/touch/chrome-touch-icon-192x192.png.pagespeed.ce.kpkXY1dyga.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="FashionUnited">
<link rel="apple-touch-icon" href="/global-assets/fu20164/dist/images/touch/apple-touch-icon.png.pagespeed.ce.5gfzJKXlTv.png">
<meta name="msapplication-TileImage" content="/global-assets/fu20164/dist/images/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#000000">
<script>function loadJS(e,t){"use strict";var n=window.document.getElementsByTagName("script")[0];var r=window.document.createElement("script");r.src=e;n.parentNode.insertBefore(r,n);if(t){r.onload=t}return r}(function(){var callbacks=[];var isLoaded=false;window.onFuAllScriptLoaded=function(callback){if(isLoaded){return callback();}callbacks.push(callback);}
loadJS('/global-assets/fu20164/dist/scripts/fu-all.min.js',function(){isLoaded=true;callbacks.forEach(function(callback){try{callback();}catch(error){}});});})();window.onFuAllScriptLoaded(function(){$(document).euCookieLawPopup().init({cookiePolicyUrl:'https://fashionunited.info/cookies',popupPosition:'top',colorStyle:'default',compactStyle:false,buttonContinueTitle:'Continue',buttonLearnmoreTitle:'Learn more',buttonLearnmoreOpenInNewWindow:true,agreementExpiresInDays:180,autoAcceptCookiePolicy:false,htmlMarkup:'<div class="eupopup-container activebar-container alert alert-info"><p>Diese Seite verwendet Cookies, um Werbung personalisieren und den Internetverkehr auswerten zu können. <a href="https://fashionunited.info/cookies" target="_blank">Erfahren Sie mehr.</a><br/> Wenn Sie auf der Seite weitersurfen, stimmen Sie der Cookie-Nutzung zu.<a href="#" class="accept btn btn-success btn-sm eupopup-button eupopup-button_1">Ich stimme zu</a></p></div>'});});</script>
<link href="/global-assets/fu20164/dist/styles/A.template.css.pagespeed.cf.6nDrL1BMXF.css" rel="stylesheet"/>
<noscript><link href="/global-assets/fu20164/dist/styles/A.template.css.pagespeed.cf.6nDrL1BMXF.css" rel="stylesheet" media="all" type="text/css"/></noscript>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url" : "https://fashionunited.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://fashionunited.de/such-ergebnis?searchword={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "BreadcrumbList",
  "itemListElement":
  [
  	{
	  "@type": "ListItem",
	  "position": 1,
	  "item":
	  {
	    "@id": "https://fashionunited.de/",
	    "name": "Startseite"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 2,
	  "item":
	  {
	    "@id": "https://fashionunited.de/",
	    "name": "NACHRICHTEN"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 3,
	  "item":
	  {
	    "@id": "https://fashionunited.de/nachrichten/business/",
	    "name": "Business"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 4,
	  "item":
	  {
	    "@id": "",
	    "name": "Crocs macht im dritten Quartal Fortschritte"
	  }
	}
  ]
}
</script>
</head>
<body class="fu-home-page">
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NSP9SH" height="0" width="0" style="display:none;visibility:hidden">
</iframe>
</noscript>
<div class="container visible-lg" id="wallpaper">
<div class="visible-lg" id="wallpaper-left">
<div class="adunit" data-adunit="DE_wallpaper_L" data-dimensions="300x1050"></div>
</div>
<div class="visible-lg" id="wallpaper-right">
<div class="adunit" data-adunit="DE_wallpaper_R" data-dimensions="300x1050"></div>
</div>
</div>
<div class="moduletable">
<div class="fu-navbar tvtma-megamnu navbar visible-md visible-lg navbar navbar-default navbar-fixed-top" role="navigation">
<div class="container">
<div class="navbar-header">
<a class="navbar-brand" href="/">
<img src="/global-assets/fu20164/dist/images/fashionunited-w.svg" width="168" height="18" title="FashionUnited" alt="Fashionunited">
</a>
</div>
<div class="navbar-collapse collapse" id="tvtma-megamnu">
<ul class="nav navbar-nav navbar-right">
<li class="item-101 active deeper parent dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">NACHRICHTEN <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-159"><a href="/nachrichten/mode/">Mode</a></li><li class="item-160"><a href="/nachrichten/einzelhandel/">Einzelhandel</a></li><li class="item-161 current active"><a href="/nachrichten/business/">Business</a></li><li class="item-162"><a href="/nachrichten/kultur/">Kultur</a></li><li class="item-163"><a href="/nachrichten/personen/">Personen</a></li><li class="item-164"><a href="/nachrichten/messen/">Messen</a></li><li class="item-125"><a href="https://fashionunited.com/executive/">Executive news</a></li><li class="item-126"><a href="https://fashionunited.com/education/">Education news</a></li><li class="item-252"><a href="/home/tags">Tags</a></li><li class="item-254"><a href="/nachrichten/video/">Video</a></li></ul></li><li class="item-103 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="#">STELLENMARKT <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-132"><a href="/stellenmarkt-der-modebranche">Stellenangebote</a></li><li class="item-237"><a href="/arbeitgeber-entdecken">Arbeitgeber entdecken</a></li><li class="item-133"><a href="http://www.fashionunited.de/stellenangebote/list/58-internships">Praktikumsangebote</a></li><li class="item-134"><a href="/geben-sie-ihre-stellenanzeigen-auf">Stellenangebot erstellen</a></li></ul></li><li class="item-104 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="/">NETZWERK <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-135"><a href="http://www.fashionunited.com/my/de/my-profile">Mein Konto</a></li><li class="item-136"><a href="http://www.fashionunited.com/my/de/forum/6-deutsch">Forum</a></li><li class="item-138"><a href="http://www.fashionunited.com/my/de/lookbook">Lookbook</a></li><li class="item-139"><a href="http://www.fashionunited.com/my/de/faqs">Hilfe</a></li></ul></li><li class="item-140"><a href="/veranstaltungen">VERANSTALTUNGEN</a></li><li class="item-165 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="#">DATEN <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-127"><a href="https://fashionunited.com/i/top100/">Top 100</a></li><li class="item-166"><a href="https://fashionunited.de/zahlen-und-fakten-zur-deutschen-modeindustrie">Statistiken</a></li><li class="item-242"><a href="https://fashionunited.de/business-intelligence">Business Intelligence</a></li></ul></li><li class="item-232"><a href="/trends/">TRENDS</a></li><li class="item-119"><a class="fa fa-search" href="/such-ergebnis"> </a></li><li class="item-120"><a class="fa fa-facebook fu-icon fu-social-icons" href="http://www.facebook.com/FashionUnited" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-121"><a class="fa fa-twitter fu-icon fu-social-icons" href="https://twitter.com/FashionUnited" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-122"><a class="fa fa-google-plus fu-icon fu-social-icons" href="https://plus.google.com/+Fashionunited-official/posts" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-123"><a class="fa fa-linkedin fu-icon fu-social-icons" href="http://www.linkedin.com/company/fashionunited/" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-106 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="/">DE <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-185"><a href="https://fashionunited.com.ar/">Argentina</a></li><li class="item-241"><a href="https://au.fashionunited.com/">Australia</a></li><li class="item-109"><a href="https://fashionunited.be/">Belgium</a></li><li class="item-239"><a href="https://fashionunited.ca/">Canada</a></li><li class="item-184"><a href="https://fashionunited.cl/">Chile</a></li><li class="item-117"><a href="https://fashionunited.cn/">China</a></li><li class="item-182"><a href="https://fashionunited.co/">Colombia</a></li><li class="item-110"><a href="https://fashionunited.fr/">France</a></li><li class="item-114"><a href="https://fashionunited.in/">India</a></li><li class="item-111"><a href="https://fashionunited.it/">Italy</a></li><li class="item-181"><a href="https://fashionunited.mx/">México</a></li><li class="item-240"><a href="https://fashionunited.nz/">New zealand</a></li><li class="item-183"><a href="https://fashionunited.com.pe/">Perú</a></li><li class="item-115"><a href="https://fashionunited.ru/">Russia</a></li><li class="item-108"><a href="http://www.fashionunited.es/">Spain</a></li><li class="item-116"><a href="https://fashionunited.ch/">Switzerland</a></li><li class="item-107"><a href="https://fashionunited.nl/">The Netherlands</a></li><li class="item-113"><a href="https://fashionunited.uk/">United Kingdom</a></li><li class="item-112"><a href="https://fashionunited.com/">USA</a></li></ul></li><li class="item-124"><a class="fa fa-envelope" href="/newsletter-beschreibung"></a></li><li class="item-167"><a href="/index.php?option=com_content&amp;Itemid=167&amp;lang=de&amp;view=archive"> </a></li> </ul>
</div>
</div>
</div>
<nav class="navmenu navmenu-default navmenu-fixed-left offcanvas" id="fu-nav-offcanvas">
<ul class="nav navbar-nav navbar-right">
<li class="item-101 active deeper parent dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">NACHRICHTEN <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-159"><a href="/nachrichten/mode/">Mode</a></li><li class="item-160"><a href="/nachrichten/einzelhandel/">Einzelhandel</a></li><li class="item-161 current active"><a href="/nachrichten/business/">Business</a></li><li class="item-162"><a href="/nachrichten/kultur/">Kultur</a></li><li class="item-163"><a href="/nachrichten/personen/">Personen</a></li><li class="item-164"><a href="/nachrichten/messen/">Messen</a></li><li class="item-125"><a href="https://fashionunited.com/executive/">Executive news</a></li><li class="item-126"><a href="https://fashionunited.com/education/">Education news</a></li><li class="item-252"><a href="/home/tags">Tags</a></li><li class="item-254"><a href="/nachrichten/video/">Video</a></li></ul></li><li class="item-103 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="#">STELLENMARKT <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-132"><a href="/stellenmarkt-der-modebranche">Stellenangebote</a></li><li class="item-237"><a href="/arbeitgeber-entdecken">Arbeitgeber entdecken</a></li><li class="item-133"><a href="http://www.fashionunited.de/stellenangebote/list/58-internships">Praktikumsangebote</a></li><li class="item-134"><a href="/geben-sie-ihre-stellenanzeigen-auf">Stellenangebot erstellen</a></li></ul></li><li class="item-104 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="/">NETZWERK <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-135"><a href="http://www.fashionunited.com/my/de/my-profile">Mein Konto</a></li><li class="item-136"><a href="http://www.fashionunited.com/my/de/forum/6-deutsch">Forum</a></li><li class="item-138"><a href="http://www.fashionunited.com/my/de/lookbook">Lookbook</a></li><li class="item-139"><a href="http://www.fashionunited.com/my/de/faqs">Hilfe</a></li></ul></li><li class="item-140"><a href="/veranstaltungen">VERANSTALTUNGEN</a></li><li class="item-165 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="#">DATEN <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-127"><a href="https://fashionunited.com/i/top100/">Top 100</a></li><li class="item-166"><a href="https://fashionunited.de/zahlen-und-fakten-zur-deutschen-modeindustrie">Statistiken</a></li><li class="item-242"><a href="https://fashionunited.de/business-intelligence">Business Intelligence</a></li></ul></li><li class="item-232"><a href="/trends/">TRENDS</a></li><li class="item-119"><a class="fa fa-search" href="/such-ergebnis"> </a></li><li class="item-120"><a class="fa fa-facebook fu-icon fu-social-icons" href="http://www.facebook.com/FashionUnited" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-121"><a class="fa fa-twitter fu-icon fu-social-icons" href="https://twitter.com/FashionUnited" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-122"><a class="fa fa-google-plus fu-icon fu-social-icons" href="https://plus.google.com/+Fashionunited-official/posts" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-123"><a class="fa fa-linkedin fu-icon fu-social-icons" href="http://www.linkedin.com/company/fashionunited/" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-106 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="/">DE <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-185"><a href="https://fashionunited.com.ar/">Argentina</a></li><li class="item-241"><a href="https://au.fashionunited.com/">Australia</a></li><li class="item-109"><a href="https://fashionunited.be/">Belgium</a></li><li class="item-239"><a href="https://fashionunited.ca/">Canada</a></li><li class="item-184"><a href="https://fashionunited.cl/">Chile</a></li><li class="item-117"><a href="https://fashionunited.cn/">China</a></li><li class="item-182"><a href="https://fashionunited.co/">Colombia</a></li><li class="item-110"><a href="https://fashionunited.fr/">France</a></li><li class="item-114"><a href="https://fashionunited.in/">India</a></li><li class="item-111"><a href="https://fashionunited.it/">Italy</a></li><li class="item-181"><a href="https://fashionunited.mx/">México</a></li><li class="item-240"><a href="https://fashionunited.nz/">New zealand</a></li><li class="item-183"><a href="https://fashionunited.com.pe/">Perú</a></li><li class="item-115"><a href="https://fashionunited.ru/">Russia</a></li><li class="item-108"><a href="http://www.fashionunited.es/">Spain</a></li><li class="item-116"><a href="https://fashionunited.ch/">Switzerland</a></li><li class="item-107"><a href="https://fashionunited.nl/">The Netherlands</a></li><li class="item-113"><a href="https://fashionunited.uk/">United Kingdom</a></li><li class="item-112"><a href="https://fashionunited.com/">USA</a></li></ul></li><li class="item-124"><a class="fa fa-envelope" href="/newsletter-beschreibung"></a></li><li class="item-167"><a href="/index.php?option=com_content&amp;Itemid=167&amp;lang=de&amp;view=archive"> </a></li> </ul>
</nav>
<div class="fu-navbar fu-navbar-mobile navbar navbar-default navbar-fixed-top pull-left visible-sm visible-xs">
<button type="button" class="navbar-toggle pull-left fu-navbar-toggle fu-btn-mobile-toggle" data-toggle="offcanvas" data-target="#fu-nav-offcanvas" data-canvas="body">
<i class="fa fa-bars"></i>
</button>
<div class="container">
<div class="navbar-header">
<a class="navbar-brand" href="/">
<div itemscope itemtype="http://schema.org/Organization">
<img src="/global-assets/fu20164/dist/images/fashionunited-w.svg" width="168" height="18" title="FashionUnited" alt="Fashionunited">
<a style="display:none;" itemprop="url" href="https://fashionunited.info">https://fashionunited.info</a>
</div>
</a>
</div>
</div>
</div>
</div>
<header class="fu-header">
<div class="container visible-lg">
<div class="row fu-banners-top visible-lg">
<div class="pull-left visible-lg fu-banner-top-full col-md-12">
<div class="adunit-title">
(werbung)	</div>
<div class="adunit fu-banner-super-leaderboard" style="margin: auto;" data-adunit="DE_HomePage_Top_Pushdown_970x90" data-dimensions="970x90">
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 fu-social-seo-module">
<ul class="fu-header-social pull-right list-inline">
<div class="custom">
<ul class="fu-header-social pull-right list-inline">
<li><a class="fa fa-facebook fu-icon fu-social-icons" href="http://www.facebook.com/pages/FashionUnited-DE/125974830747035" target="_blank"> </a></li>
<li><a class="fa fa-twitter fu-icon fu-social-icons" href="https://twitter.com/FashionUnitedDE" target="_blank"> </a></li>
<li><a class="fa fa-google-plus fu-icon fu-social-icons" href="https://plus.google.com/u/0/b/107303638649790903508/+Fashionunited-official" target="_blank"> </a></li>
<li><a class="fa fa-linkedin fu-icon fu-social-icons" href="https://www.linkedin.com/groups/FashionUnited-International-Fashion-Network-2202236?trk=myg_ugrp_ovr" target="_blank"> </a></li>
<li><a class="fa fa-instagram fu-icon fu-social-icons" href="http://instagram.com/fashionunitedhq/" target="_blank"> </a></li>
</ul></div>
</ul>
&nbsp;
</div>
</div>
</div>
<div class="visible-sm visible-xs">
<div class="adunit-title">
(werbung)	</div>
<div class="adunit d-flex justify-content-center" data-adunit="DE_Mobile_Top_Full" data-dimensions="320x50"></div>
</div>
</header>
<main>
<div class="container fu-main-container fu-articlepage">
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-8 fu-column-1">
<div class="row">
<div class="col-xs-12 col-lg-12">
<div id="system-message-container">
</div>
<div class="item-page">
<div class="row">
<div class="col-md-12">
<ol class="breadcrumb">
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://fashionunited.de/" itemprop="url"><span itemprop="title">Home</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/nachrichten/business/" itemprop="url"><span itemprop="title">Business</span></a></li>
<li class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/nachrichten/business/crocs-macht-im-dritten-quartal-fortschritte/2017110723349" itemprop="url"><span itemprop="title">Crocs mach...</span></a></li>
<span class="pull-right"><a class="addthis_button_compact">Share&nbsp;<i class="fa fa-share-alt"></a></i></span>
</ol>
</div>
</div>
<meta itemprop="inLanguage" content="de-DE"/>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/nachrichten\/business\/crocs-macht-im-dritten-quartal-fortschritte\/2017110723349"},"headline":"Crocs macht im dritten Quartal Fortschritte","image":{"@type":"ImageObject","url":"https:\/\/fashionunited.de\/images\/201711\/6Crocsmacht1.jpg","height":500,"width":810},"datePublished":"2017-11-07T15:04:03+00:00","dateModified":"2017-11-07T15:35:31+00:00","author":{"@type":"Person","name":"Jan Schroder"},"publisher":{"@type":"Organization","name":"Fashionunited","logo":{"@type":"ImageObject","url":"https:\/\/fashionunited.de\/global-assets\/fu20164\/dist\/images\/schema-org\/logo-600x51.png","width":100,"height":50}},"description":"Trotz eines leichten Umsatzr\u00fcckgangs und roter Zahlen war CEO Andrew\r\nRees zufrieden mit den aktuellen Resultaten, die der US-amerikanische\r\nSchuhanbi"}</script>
<div class="fu-article-image-top fu-business">
<img src="/images/201711/x6Crocsmacht1.jpg.pagespeed.ic.nVAQk1r4PU.jpg" srcset="/images/201711/r/810/6Crocsmacht1.jpg 810w,
						/images/201711/r/640/6Crocsmacht1.jpg 640w,
						/images/201711/r/320/6Crocsmacht1.jpg 320w" sizes="(min-width: 1200px) 810px, (min-width: 1024px) 640px, (min-width: 992px) 640px, (min-width: 768px) 640px, 100vw" alt="Crocs macht im dritten Quartal Fortschritte" title="Crocs macht im dritten Quartal Fortschritte" class="img-responsive" width="810" height="500"/>
<div class="fu-category-container">
<div class="fu-category-container-row">
<a class="fu-readmore" href="/nachrichten/business/"><div class="label label-primary fu-category">BUSINESS</div></a>
</div>
</div>
</div>
<div class="page-header">
<h1>
<a href="/nachrichten/business/crocs-macht-im-dritten-quartal-fortschritte/2017110723349"> Crocs macht im dritten Quartal Fortschritte</a>
</h1>
</div>
<div class="article-info muted">
<dl class="article-info">
<dd class="createdby">
<span>Jan Schroder</span>	</dd>|
<dd class="create">
<span class="icon-calendar"></span>
<time datetime="2017-11-07T15:04:03+00:00">
Dienstag, 07. November 2017	</time>
</dd>
</dl>
</div>
<span>
<p>Trotz eines leichten Umsatzr&uuml;ckgangs und roter Zahlen war CEO Andrew
Rees zufrieden mit den aktuellen Resultaten, die der US-amerikanische
Schuhanbieter Crocs am Dienstag vorlegte. &bdquo;Das dritte Quartal war erneut
ein starkes Vierteljahr f&uuml;r uns. Das betrifft sowohl die finanziellen
Ergebnisse, als auch die Fortschritte, die wir bei der Umsetzung unserer
strategischen Ma&szlig;nahmen gemacht haben&ldquo;, erkl&auml;rte er.</p>
<p>Im Ende September abgeschlossenen Quartal kam Crocs auf einen Umsatz in
H&ouml;he von 243,3 Millionen US-Dollar (210,0 Millionen Euro). Damit lag er nur
um 1,1 Prozent (w&auml;hrungsbereinigt -1,6 Prozent) unter dem Vorjahreswert und
&uuml;bertraf die Erwartungen des Unternehmens.</p>
<iframe class="localfocusvisual" frameborder="0" style="width:100%;height:550px;overflow:hidden" src="https://localfocus2.appspot.com/5a01bc1f410d6"></iframe>
<p>Die eingeleiteten Sparma&szlig;nahmen machten sich beim Ergebnis positiv
bemerkbar: Aufgrund von Kostensenkungen konnte Crocs trotz
restrukturierungsbedingter Einmalbelastungen im Volumen von 3,6 Millionen
US-Dollar einen Betriebsgewinn von 2,7 Millionen US-Dollar erzielen. Im
Vorjahresquartal war noch ein operativer Fehlbetrag in H&ouml;he von 1,2
Millionen US-Dollar verbucht worden. Der auf die Anteilseigner entfallende
Nettoverlust fiel aufgrund der erfolgreichen Einsparungen nicht einmal halb
so hoch aus wie im Vorjahr: Er schrumpfte von 5,4 auf 2,3 Millionen
US-Dollar (2,0 Millionen Euro).</p>
<p>Nach den ersten neun Monaten des Jahres 2017 belief sich der Umsatz von
Crocs auf 824,4 Millionen US-Dollar und verfehlte das entsprechende
Vorjahresniveau damit um 2,9 Prozent. Der Nettogewinn stieg um 80,3 Prozent
auf 23,0 Millionen US-Dollar.</p>
Foto: Crocs Facebook-Page
</span>
<div class="fu-tags-inline-container">
<div class="tags inline">
<div class="fu-tags-container-cells">
<span class="tag-361 tag-list0 fu-tags-inline-label" itemprop="keywords">
<a href="/tag/361-crocs" class="label label-info">
crocs	</a>
</span>
</div>
</div>
</div>
<ul class="pager pagenav">
<li class="next">
<a href="/nachrichten/business/adidas-duerfte-konkurrenz-im-3-quartal-erneut-davon-laufen/2017110723346" rel="next">
Weiter <span class="icon-chevron-right"></span>	</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 fu-column-2">
<div class="fu-banner-container hidden-xs">
<div class="adunit-title">
(werbung)	</div>
<div class="adunit fu-banner-half-page" data-adunit="DE_Article_HalfPage_300x600" data-dimensions="300x600"></div>
</div>
<div class="fu-related-news   fu-list" id="Mod180"><h3 class="module-title "><span>Themenverwandte Nachrichten</span></h3><ul class="relateditems list-group fu-related-items fu-list-group">
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/nachrichten/mode/christopher-kane-entwirft-fuer-crocs/2017091922925">
Christopher Kane entwirft für Crocs</a>
</h6>
</li>
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/nachrichten/mode/crocs-designt-kollektion-mit-drew-barrymore/2017080222686">
Crocs designt Kollektion mit Drew Barrymore</a>
</h6>
</li>
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/nachrichten/business/erfolgreicher-sparkurs-crocs-steigert-quartalsgewinn/2017051022233">
Erfolgreicher Sparkurs: Crocs steigert Quartalsgewinn</a>
</h6>
</li>
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/nachrichten/business/crocs-koennte-bald-in-indien-herstellen/2017040322044">
Crocs könnte bald in Indien herstellen</a>
</h6>
</li>
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/nachrichten/business/crocs-reduziert-jahresverlust-und-will-weiter-sparen/2017030121878">
Crocs reduziert Jahresverlust und will weiter sparen</a>
</h6>
</li>
</ul>
</div>
<div class="fu-job-of-the-week-container">
<div class="moduletable fu-job-of-week">
<div class="custom fu-job-of-week">
<div class="fu-embed-jobs" data-component="HighlightedJobs" data-highlight_locale="de-DE" data-interval="2000" data-limit="5" data-locales="de-DE">
<div class="fu-spinner--loader">
<svg class="circular" viewbox="25 25 50 50"> <circle class="path" cx="50" cy="50" fill="none" r="20" stroke-miterlimit="10" stroke-width="2"></circle> </svg></div>
</div>
<link href="/global-assets/fu20164/dist/styles/pages/A.highlight-periods.css.pagespeed.cf.Pwt7Ammnb-.css" rel="stylesheet" type="text/css"/>
</div>
</div>
</div>
<div class="module fu-column-news  fu-list fu-read-more" id="Mod181"><h3 class="module-title "><span>Weitere Nachrichten</span></h3><ul class="fu-newsflash-vert fu-column-news list-group fu-list-group">
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/business/crocs-macht-im-dritten-quartal-fortschritte/2017110723349">
Crocs macht im dritten Quartal Fortschritte</a>
</h4>
</div>
</li>
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/business/adidas-duerfte-konkurrenz-im-3-quartal-erneut-davon-laufen/2017110723346">
Adidas dürfte Konkurrenz im 3. Quartal erneut davon laufen</a>
</h4>
</div>
</li>
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/einzelhandel/luis-trenker-expandiert-mit-geschaeft-in-meran/2017110723344">
Luis Trenker expandiert mit Geschäft in Meran</a>
</h4>
</div>
</li>
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/einzelhandel/amazon-sucht-rund-10-000-saisonkraefte-fuer-weihnachtsgeschaeft-in-polen/2017110723342">
Amazon sucht rund 10 000 Saisonkräfte für Weihnachtsgeschäft in Polen</a>
</h4>
</div>
</li>
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/business/investitionen-brocken-zalando-verlust-ein/2017110723339">
Investitionen brocken Zalando Verlust ein</a>
</h4>
</div>
</li>
</ul>
</div>
<div class="fu-banner-container hidden-xs">
<div class="adunit-title">
(werbung)	</div>
<div class="adunit fu-banner-medium-rectangle display-block" data-adunit="DE_Article_MediumRectangle_300x250" data-dimensions="300x250"></div>
</div>
<div class="fu-latest-jobs   fu-list" id="Mod183">
<div class="custom">
<div class="fu-latest-jobs fu-list">
<h3 class="module-title">
<span>AKTUELLSTE STELLENANGEBOTE</span></h3>
<div class="fu-embed-jobs" data-component="HomePageJobs" data-limit="5" data-locales="de-DE" id="fu-embed-jobs">
&nbsp;</div>
<script src="/global-assets/jobs-embed/embed.js.pagespeed.ce.NRSe4goJSD.js" async=""></script></div>
</div>
</div><div class="fu-most-read   fu-list " id="Mod182"><h3 class="module-title "><span>Meistgelesen</span></h3><ul class="mostread list-group fu-list-group">
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/mode/neue-outfits-deutschlands-sportler-werden-modisch-endlich-erwachsen/2017110323318">Neue Outfits: Deutschlands Sportler werden modisch endlich erwachsen</a>
</h6>
</li>
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/business/nachhaltige-textilinnovationen-handtaschen-aus-aepfeln/2017110623319">Nachhaltige Textilinnovationen: Handtaschen aus Äpfeln</a>
</h6>
</li>
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/einzelhandel/uebernahme-poker-um-kaufhof-fragen-und-antworten/2017110223311">Übernahme-Poker um Kaufhof: Fragen und Antworten</a>
</h6>
</li>
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/einzelhandel/zalando-plant-tech-hub-in-lissabon-2018/2017110323316">Zalando plant Tech-Hub in Lissabon 2018</a>
</h6>
</li>
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/business/so-will-marokko-als-produktionsland-wachsen/2017110623322">So will Marokko als Produktionsland wachsen</a>
</h6>
</li>
</ul>
</div>
</div>
</div>
</div>
</main>
<footer class="mdl-mega-footer">
<div class="mdl-mega-footer--middle-section">
<div class="mdl-grid mdl-grid--no-spacing fu-footer__main-section">
<div class="mdl-cell mdl-cell--12-col fu-footer__list">
<div class=" mdl-mega-footer--drop-down-section">
<div class="moduletable">
<div class="custom">
<div>
<input checked="checked" class="mdl-mega-footer--heading-checkbox" type="checkbox"/>
<h4 class="mdl-mega-footer--heading fu-footer__list--Header">
Nachrichten</h4>
<ul class="mdl-mega-footer--link-list">
<li>
<a href="/nachrichten/mode/">Mode</a></li>
<li>
<a href="/nachrichten/einzelhandel/">Einzelhandel</a></li>
<li>
<a href="/nachrichten/business/">Business</a></li>
<li>
<a href="/nachrichten/kultur/">Kultur</a></li>
<li>
<a href="/nachrichten/personen/">Personen</a></li>
<li>
<a href="/nachrichten/messen/">Messen</a></li>
<li>
<a href="https://fashionunited.de/zahlen-und-fakten-zur-deutschen-modeindustrie">Zahlen und Fakten</a></li>
<li>
<a href="http://www.fashionunited.de/Wer_arbeitet_wo_in_der_Modebranche/">Personalia</a></li>
</ul>
</div></div>
</div>
</div>
<div class=" mdl-mega-footer--drop-down-section">
<div class="moduletable">
<div class="custom">
<div>
<input checked="checked" class="mdl-mega-footer--heading-checkbox" type="checkbox"/>
<h4 class="mdl-mega-footer--heading fu-footer__list--Header">
Karriere in der Mode</h4>
<ul class="mdl-mega-footer--link-list">
<li>
<a href="/jobs-in-der-mode">Fashion Jobs</a></li>
<li>
<a href="/stellenmarkt-der-modebranche">Stellenangebote</a></li>
<li>
<a href="/jobs-in-der-mode/internships">Praktikumsangebote</a></li>
<li>
<a href="/arbeiten-in-der-modebranche">Informationen arbeiten in der Mode</a></li>
<li>
<a href="/geben-sie-ihre-stellenanzeigen-auf">Stellenangebot erstellen</a></li>
<li>
<a href="/jobs-in-der-mode/arbeiten-bei">Unternehmen</a></li>
<li>
<a href="/jobs-in-der-mode/in">Städten</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class=" mdl-mega-footer--drop-down-section">
<div class="moduletable">
<div class="custom">
<div>
<input checked="checked" class="mdl-mega-footer--heading-checkbox" type="checkbox"/>
<h4 class="mdl-mega-footer--heading fu-footer__list--Header">
Veranstaltungen</h4>
<ul class="mdl-mega-footer--link-list">
<li>
<a href="/veranstaltungen">Fachmessen Kalender</a></li>
<li>
<a href="http://www.fashionunited.com/my/lookbook?lang=de">Lookbook</a></li>
<li>
<a href="https://fashionunited.de/berlin-fashion-week">Berliner Fashion Week</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class=" mdl-mega-footer--drop-down-section">
<div class="moduletable">
<div class="custom">
<div>
<input checked="checked" class="mdl-mega-footer--heading-checkbox" type="checkbox"/>
<h4 class="mdl-mega-footer--heading fu-footer__list--Header">
Connect</h4>
<ul class="mdl-mega-footer--link-list">
<li>
<a href="http://www.fashionunited.com/my/">MyFashionUnited</a></li>
<li>
<a href="http://www.fashionunited.com/my/de/forum/6-deutsch">Forum</a></li>
<li>
<a href="/newsletter-beschreibung">Newsletter</a></li>
<li>
<a href="/rss-nachrichten">RSS</a></li>
<li>
<a href="http://www.youtube.com/fashionunited">YouTube</a></li>
<li>
<a href="http://www.facebook.com/pages/FashionUnited-DE/125974830747035" target="_blank">Facebook</a></li>
<li>
<a href="https://twitter.com/FashionUnitedDE" target="_blank">Twitter</a></li>
<li>
<a href="https://www.linkedin.com/groups/FashionUnited-International-Fashion-Network-2202236?trk=myg_ugrp_ovr" target="_blank">LinkedIn</a></li>
<li>
<a href="http://instagram.com/fashionunitedhq/" target="_blank">Instagram</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class=" mdl-mega-footer--drop-down-section">
<div class="moduletable">
<div class="custom">
<div>
<input checked="checked" class="mdl-mega-footer--heading-checkbox" type="checkbox"/>
<h4 class="mdl-mega-footer--heading fu-footer__list--Header">
About</h4>
<ul class="mdl-mega-footer--link-list">
<li>
<a href="http://www.fashionunited.info/">FashionUnited</a></li>
<li>
<a href="/redaktionssatzung">Redaktionssatzung</a></li>
<li>
<a href="http://www.fashionunited.info/contact">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class=" mdl-mega-footer--drop-down-section">
</div>
</div>
</div>
</div>
<section class="section--center mdl-grid mdl-grid--no-spacing">
<div class="mdl-grid">
<div class="mdl-mega-footer--bottom-section">
<div class="mdl-cell mdl-cell--12-col">
<strong class="fu-footer__section-information">More Information</strong> | Fashion jobs | Fashion news
</div>
<div class="mdl-cell mdl-cell--12-col">Part of the FashionUnited Group |
<a target="_blank" href="https://fashionunited.info/">
www.FashionUnited.info © FashionUnited 2017	</a>
</div>
</div>
</div>
</section>
</footer>
<script data-pagespeed-no-defer src="/global-assets/fu20164/dist/scripts/fontfaceobserver.min.js.pagespeed.jm.VKcQmejrcC.js" async defer></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7294e0c89a","applicationID":"22743775","transactionName":"YwRWZxdTXkMHAhILCVpOYUEMHVleAgQeTBZcEQ==","queueTime":0,"applicationTime":38,"atts":"T0NVEV9JTU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
