<!DOCTYPE html>
<html lang="de-de" prefix="og: http://ogp.me/ns#">
<html lang="de-de" class="fonts-loaded" prefix="og: http://ogp.me/ns#">
<head>
<base href="https://fashionunited.de/nachrichten/mode/catwalk-fuer-alle-markiert-2017-das-ende-des-prinzips-pret-a-porter/2017010421525"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
<meta name="keywords" content="pret a porter, trends der zukunft"/>
<meta name="author" content="Reinhold Koehler"/>
<meta name="description" content=" Modewochen waren bislang weltweit äußerst elitäre Veranstaltungen, die lediglich einem ausgewählten Fachpublikum aus Einkäufern und Journalisten vorbeha"/>
<title>Catwalk für Alle: Markiert 2017 das Ende des Prinzips Prêt-à-porter?</title>
<link href="https://fashionunited.de/8x49" rel="shortlink"/>
<link href="/templates/fashionunited2016/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
<link href="/rss-nachrichten" rel="alternate" type="application/rss+xml"/>
<link href="/featured-news" rel="alternate" type="application/rss+xml"/>
<link href="/unfeatured-news" rel="alternate" type="application/rss+xml"/>
<link rel="author" href="/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Catwalk für Alle: Markiert 2017 das Ende des Prinzips Prêt-à-porter?"/>
<meta property="og:url" content="httpss://fashionunited.de/nachrichten/mode/catwalk-fuer-alle-markiert-2017-das-ende-des-prinzips-pret-a-porter/2017010421525"/>
<meta property="og:image" content="https://static.fashionunited.com/201701/2016Lat1.jpg"/>
<meta property="og:description" content="Modewochen waren bislang weltweit äußerst elitäre Veranstaltungen, die lediglich einem ausgewählten Fachpublikum aus Einkäufern und Journalisten vorbehalten waren. Designer und Labels zeigten zu den saisonal stattfindenden Events ihre jeweiligen"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@FashionUnited"/>
<meta property="DC.date.issued" content="2017-01-04T14:37:04+00:00"/>
<meta name="twitter:title" content="Catwalk für Alle: Markiert 2017 das Ende des Prinzips Prêt-à-porter?"/>
<meta name="twitter:description" content="Modewochen waren bislang weltweit äußerst elitäre Veranstaltungen, die lediglich einem ausgewählten Fachpublikum aus Einkäufern und Journalisten vorbehalten waren. Designer und Labels zeigten zu den saisonal stattfindenden Events ihre jeweiligen"/>
<meta name="twitter:creator" content="Reinhold Koehler"/>
<meta name="twitter:image:src" content="https://static.fashionunited.com/201701/2016Lat1.jpg"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="manifest" href="/manifest.json"/>
<link href="https://plus.google.com/u/0/b/107303638649790903508/+Fashionunited-official" rel="publisher"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="FashionUnited">
<link rel="icon" sizes="192x192" href="/global-assets/fu20164/dist/images/touch/chrome-touch-icon-192x192.png.pagespeed.ce.kpkXY1dyga.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="FashionUnited">
<link rel="apple-touch-icon" href="/global-assets/fu20164/dist/images/touch/apple-touch-icon.png.pagespeed.ce.pm_z_Q3l_7.png">
<meta name="msapplication-TileImage" content="/global-assets/fu20164/dist/images/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#000000">
<script>function loadJS(e,t){"use strict";var n=window.document.getElementsByTagName("script")[0];var r=window.document.createElement("script");r.src=e;n.parentNode.insertBefore(r,n);if(t){r.onload=t}return r}loadJS("/global-assets/fu20164/dist/scripts/fu-all.min.js",function(){$(document).euCookieLawPopup().init({cookiePolicyUrl:'https://fashionunited.info/cookies',popupPosition:'top',colorStyle:'default',compactStyle:false,buttonContinueTitle:'Continue',buttonLearnmoreTitle:'Learn more',buttonLearnmoreOpenInNewWindow:true,agreementExpiresInDays:180,autoAcceptCookiePolicy:false,htmlMarkup:'<div class="eupopup-container activebar-container alert alert-info"><p>Diese Seite verwendet Cookies, um Werbung personalisieren und den Internetverkehr auswerten zu können. <a href="https://fashionunited.info/cookies" target="_blank">Erfahren Sie mehr.</a><br/> Wenn Sie auf der Seite weitersurfen, stimmen Sie der Cookie-Nutzung zu.<a href="#" class="accept btn btn-success btn-sm eupopup-button eupopup-button_1">Ich stimme zu</a></p></div>'});});</script>
<script>!function(e,a,n,i,r,t,o){e.GoogleAnalyticsObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},e[r].l=1*new Date,t=a.createElement(n),o=a.getElementsByTagName(n)[0],t.async=1,t.src=i,o.parentNode.insertBefore(t,o)}(window,document,"script","//www.google-analytics.com/analytics.js","ga"),ga("create","UA-38588860-12","auto",{allowLinker:true}),ga("require","displayfeatures"),ga('send','pageview',{'dimension1':'Reinhold Koehler','dimension2':'Mode'}),ga("create","UA-38588860-3","auto",{name:"rollup"}),ga('rollup.send','pageview',{'dimension1':'Reinhold Koehler','dimension2':'Mode'}),ga("rollup.require","displayfeatures"),ga("require","linkid","linkid.js"),ga("require","linker"),ga("linker:autoLink",[/^fashionunited\.(ar|ae|at|au|be|biz|br|ca|ch|cl|cn|co|co.nz|co.uk|com|com.ar|com.pe|de|es|fr|in|info|it|mx|net|nl|nz|pe|ru|tv)$/]);</script>
<link href="/global-assets/fu20164/dist/styles/A.template.css.pagespeed.cf.e8V7w7elGz.css" rel="stylesheet"/>
<noscript><link href="/global-assets/fu20164/dist/styles/A.template.css.pagespeed.cf.e8V7w7elGz.css" rel="stylesheet" media="all" type="text/css"/></noscript>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url" : "https://fashionunited.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://fashionunited.de/such-ergebnis?searchword={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "BreadcrumbList",
  "itemListElement":
  [
  	{
	  "@type": "ListItem",
	  "position": 1,
	  "item":
	  {
	    "@id": "https://fashionunited.de/",
	    "name": "Startseite"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 2,
	  "item":
	  {
	    "@id": "https://fashionunited.de/",
	    "name": "NACHRICHTEN"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 3,
	  "item":
	  {
	    "@id": "https://fashionunited.de/nachrichten/mode/",
	    "name": "Mode"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 4,
	  "item":
	  {
	    "@id": "",
	    "name": "Catwalk für Alle: Markiert 2017 das Ende des Prinzips Prêt-à-porter?"
	  }
	}
  ]
}
</script>
</head>
<body class="fu-home-page">
<script>window.dataLayer=window.dataLayer||[];dataLayer.push({'author':'Reinhold Koehler','category':'Mode','featured':'1','datePublished':'2017-01-04 14:37:04','dateModified':'2017-01-04 14:46:14'});</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NSP9SH" height="0" width="0" style="display:none;visibility:hidden">
</iframe>
</noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NSP9SH');</script>
<div class="container visible-lg" id="wallpaper">
<div class="visible-lg" id="wallpaper-left">
<div class="adunit" data-adunit="DE_wallpaper_L" data-dimensions="260x1200"></div>
</div>
<div class="visible-lg" id="wallpaper-right">
<div class="adunit" data-adunit="DE_wallpaper_R" data-dimensions="260x1200"></div>
</div>
</div>
<div class="moduletable">
<div class="fu-navbar tvtma-megamnu navbar visible-md visible-lg navbar navbar-default navbar-fixed-top" role="navigation">
<div class="container">
<div class="navbar-header">
<a class="navbar-brand" href="/">
<img src="/global-assets/fu20164/dist/images/fashionunited-w.svg" width="168" height="18" title="FashionUnited" alt="Fashionunited">
</a>
</div>
<div class="navbar-collapse collapse" id="tvtma-megamnu">
<ul class="nav navbar-nav navbar-right">
<li class="item-101 active deeper parent dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">NACHRICHTEN <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-159 current active"><a href="/nachrichten/mode/">Mode</a></li><li class="item-160"><a href="/nachrichten/einzelhandel/">Einzelhandel</a></li><li class="item-161"><a href="/nachrichten/business/">Business</a></li><li class="item-162"><a href="/nachrichten/kultur/">Kultur</a></li><li class="item-163"><a href="/nachrichten/personen/">Personen</a></li><li class="item-164"><a href="/nachrichten/messen/">Messen</a></li><li class="item-125"><a href="https://fashionunited.com/executive/">Executive news</a></li><li class="item-126"><a href="https://fashionunited.com/education/">Education news</a></li><li class="item-252"><a href="/home/tags">Tags</a></li></ul></li><li class="item-103 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="#">STELLENMARKT <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-132"><a href="/stellenmarkt-der-modebranche">Stellenangebote</a></li><li class="item-237"><a href="/arbeitgeber-entdecken">Arbeitgeber entdecken</a></li><li class="item-133"><a href="http://www.fashionunited.de/stellenangebote/list/58-internships">Praktikumsangebote</a></li><li class="item-134"><a href="/geben-sie-ihre-stellenanzeigen-auf">Stellenangebot erstellen</a></li></ul></li><li class="item-104 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="/">NETZWERK <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-135"><a href="http://www.fashionunited.com/my/de/my-profile">Mein Konto</a></li><li class="item-136"><a href="http://www.fashionunited.com/my/de/forum/6-deutsch">Forum</a></li><li class="item-138"><a href="http://www.fashionunited.com/my/de/lookbook">Lookbook</a></li><li class="item-139"><a href="http://www.fashionunited.com/my/de/faqs">Hilfe</a></li></ul></li><li class="item-140"><a href="/veranstaltungen">VERANSTALTUNGEN</a></li><li class="item-165 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="#">DATEN <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-127"><a href="https://fashionunited.com/i/top100/">Top 100</a></li><li class="item-166"><a href="https://fashionunited.de/zahlen-und-fakten-zur-deutschen-modeindustrie">Statistiken</a></li><li class="item-242"><a href="https://fashionunited.de/business-intelligence">Business Intelligence</a></li></ul></li><li class="item-232"><a href="/trends/">TRENDS</a></li><li class="item-119"><a class="fa fa-search" href="/such-ergebnis"> </a></li><li class="item-120"><a class="fa fa-facebook fu-icon fu-social-icons" href="http://www.facebook.com/FashionUnited" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-121"><a class="fa fa-twitter fu-icon fu-social-icons" href="https://twitter.com/FashionUnited" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-122"><a class="fa fa-google-plus fu-icon fu-social-icons" href="https://plus.google.com/+Fashionunited-official/posts" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-123"><a class="fa fa-linkedin fu-icon fu-social-icons" href="http://www.linkedin.com/company/fashionunited/" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-106 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="/">DE <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-185"><a href="https://fashionunited.com.ar/">Argentina</a></li><li class="item-241"><a href="https://au.fashionunited.com/">Australia</a></li><li class="item-109"><a href="https://fashionunited.be/">Belgium</a></li><li class="item-239"><a href="https://fashionunited.ca/">Canada</a></li><li class="item-184"><a href="https://fashionunited.cl/">Chile</a></li><li class="item-117"><a href="https://fashionunited.cn/">China</a></li><li class="item-182"><a href="https://fashionunited.co/">Colombia</a></li><li class="item-110"><a href="https://fashionunited.fr/">France</a></li><li class="item-114"><a href="https://fashionunited.in/">India</a></li><li class="item-111"><a href="https://fashionunited.it/">Italy</a></li><li class="item-181"><a href="https://fashionunited.mx/">México</a></li><li class="item-240"><a href="https://fashionunited.nz/">New zealand</a></li><li class="item-183"><a href="https://fashionunited.com.pe/">Perú</a></li><li class="item-115"><a href="https://fashionunited.ru/">Russia</a></li><li class="item-108"><a href="http://www.fashionunited.es/">Spain</a></li><li class="item-116"><a href="https://fashionunited.ch/">Switzerland</a></li><li class="item-107"><a href="https://fashionunited.nl/">The Netherlands</a></li><li class="item-113"><a href="https://fashionunited.uk/">United Kingdom</a></li><li class="item-112"><a href="https://fashionunited.com/">USA</a></li></ul></li><li class="item-124"><a class="fa fa-envelope" href="/newsletter-beschreibung"></a></li><li class="item-167"><a href="/index.php?option=com_content&amp;Itemid=167&amp;lang=de&amp;view=archive"> </a></li> </ul>
</div>
</div>
</div>
<nav class="navmenu navmenu-default navmenu-fixed-left offcanvas" id="fu-nav-offcanvas">
<ul class="nav navbar-nav navbar-right">
<li class="item-101 active deeper parent dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">NACHRICHTEN <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-159 current active"><a href="/nachrichten/mode/">Mode</a></li><li class="item-160"><a href="/nachrichten/einzelhandel/">Einzelhandel</a></li><li class="item-161"><a href="/nachrichten/business/">Business</a></li><li class="item-162"><a href="/nachrichten/kultur/">Kultur</a></li><li class="item-163"><a href="/nachrichten/personen/">Personen</a></li><li class="item-164"><a href="/nachrichten/messen/">Messen</a></li><li class="item-125"><a href="https://fashionunited.com/executive/">Executive news</a></li><li class="item-126"><a href="https://fashionunited.com/education/">Education news</a></li><li class="item-252"><a href="/home/tags">Tags</a></li></ul></li><li class="item-103 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="#">STELLENMARKT <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-132"><a href="/stellenmarkt-der-modebranche">Stellenangebote</a></li><li class="item-237"><a href="/arbeitgeber-entdecken">Arbeitgeber entdecken</a></li><li class="item-133"><a href="http://www.fashionunited.de/stellenangebote/list/58-internships">Praktikumsangebote</a></li><li class="item-134"><a href="/geben-sie-ihre-stellenanzeigen-auf">Stellenangebot erstellen</a></li></ul></li><li class="item-104 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="/">NETZWERK <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-135"><a href="http://www.fashionunited.com/my/de/my-profile">Mein Konto</a></li><li class="item-136"><a href="http://www.fashionunited.com/my/de/forum/6-deutsch">Forum</a></li><li class="item-138"><a href="http://www.fashionunited.com/my/de/lookbook">Lookbook</a></li><li class="item-139"><a href="http://www.fashionunited.com/my/de/faqs">Hilfe</a></li></ul></li><li class="item-140"><a href="/veranstaltungen">VERANSTALTUNGEN</a></li><li class="item-165 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="#">DATEN <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-127"><a href="https://fashionunited.com/i/top100/">Top 100</a></li><li class="item-166"><a href="https://fashionunited.de/zahlen-und-fakten-zur-deutschen-modeindustrie">Statistiken</a></li><li class="item-242"><a href="https://fashionunited.de/business-intelligence">Business Intelligence</a></li></ul></li><li class="item-232"><a href="/trends/">TRENDS</a></li><li class="item-119"><a class="fa fa-search" href="/such-ergebnis"> </a></li><li class="item-120"><a class="fa fa-facebook fu-icon fu-social-icons" href="http://www.facebook.com/FashionUnited" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-121"><a class="fa fa-twitter fu-icon fu-social-icons" href="https://twitter.com/FashionUnited" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-122"><a class="fa fa-google-plus fu-icon fu-social-icons" href="https://plus.google.com/+Fashionunited-official/posts" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-123"><a class="fa fa-linkedin fu-icon fu-social-icons" href="http://www.linkedin.com/company/fashionunited/" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-106 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="/">DE <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-185"><a href="https://fashionunited.com.ar/">Argentina</a></li><li class="item-241"><a href="https://au.fashionunited.com/">Australia</a></li><li class="item-109"><a href="https://fashionunited.be/">Belgium</a></li><li class="item-239"><a href="https://fashionunited.ca/">Canada</a></li><li class="item-184"><a href="https://fashionunited.cl/">Chile</a></li><li class="item-117"><a href="https://fashionunited.cn/">China</a></li><li class="item-182"><a href="https://fashionunited.co/">Colombia</a></li><li class="item-110"><a href="https://fashionunited.fr/">France</a></li><li class="item-114"><a href="https://fashionunited.in/">India</a></li><li class="item-111"><a href="https://fashionunited.it/">Italy</a></li><li class="item-181"><a href="https://fashionunited.mx/">México</a></li><li class="item-240"><a href="https://fashionunited.nz/">New zealand</a></li><li class="item-183"><a href="https://fashionunited.com.pe/">Perú</a></li><li class="item-115"><a href="https://fashionunited.ru/">Russia</a></li><li class="item-108"><a href="http://www.fashionunited.es/">Spain</a></li><li class="item-116"><a href="https://fashionunited.ch/">Switzerland</a></li><li class="item-107"><a href="https://fashionunited.nl/">The Netherlands</a></li><li class="item-113"><a href="https://fashionunited.uk/">United Kingdom</a></li><li class="item-112"><a href="https://fashionunited.com/">USA</a></li></ul></li><li class="item-124"><a class="fa fa-envelope" href="/newsletter-beschreibung"></a></li><li class="item-167"><a href="/index.php?option=com_content&amp;Itemid=167&amp;lang=de&amp;view=archive"> </a></li> </ul>
</nav>
<div class="fu-navbar fu-navbar-mobile navbar navbar-default navbar-fixed-top pull-left visible-sm visible-xs">
<button type="button" class="navbar-toggle pull-left fu-navbar-toggle fu-btn-mobile-toggle" data-toggle="offcanvas" data-target="#fu-nav-offcanvas" data-canvas="body">
<i class="fa fa-bars"></i>
</button>
<div class="container">
<div class="navbar-header">
<a class="navbar-brand" href="/">
<div itemscope itemtype="http://schema.org/Organization">
<img src="/global-assets/fu20164/dist/images/fashionunited-w.svg" width="168" height="18" title="FashionUnited" alt="Fashionunited">
<a style="display:none;" itemprop="url" href="https://fashionunited.info">https://fashionunited.info</a>
</div>
</a>
</div>
</div>
</div>
</div>
<header class="fu-header">
<div class="container visible-lg">
<div class="row fu-banners-top visible-lg">
<div class="pull-left visible-lg fu-banner-top-full col-md-12">
<div class="adunit-title">
(werbung)	</div>
<div class="adunit fu-banner-super-leaderboard" style="margin: auto;" data-adunit="DE_HomePage_Top_Pushdown_970x90" data-dimensions="970x90">
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 fu-social-seo-module">
<ul class="fu-header-social pull-right list-inline">
<div class="custom">
<ul class="fu-header-social pull-right list-inline">
<li><a class="fa fa-facebook fu-icon fu-social-icons" href="http://www.facebook.com/pages/FashionUnited-DE/125974830747035" target="_blank"> </a></li>
<li><a class="fa fa-twitter fu-icon fu-social-icons" href="https://twitter.com/FashionUnitedDE" target="_blank"> </a></li>
<li><a class="fa fa-google-plus fu-icon fu-social-icons" href="https://plus.google.com/u/0/b/107303638649790903508/+Fashionunited-official" target="_blank"> </a></li>
<li><a class="fa fa-linkedin fu-icon fu-social-icons" href="https://www.linkedin.com/groups/FashionUnited-International-Fashion-Network-2202236?trk=myg_ugrp_ovr" target="_blank"> </a></li>
<li><a class="fa fa-instagram fu-icon fu-social-icons" href="http://instagram.com/fashionunitedhq/" target="_blank"> </a></li>
</ul></div>
</ul>
&nbsp;
</div>
</div>
</div>
</header>
<main>
<div class="container fu-main-container fu-articlepage">
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-8 fu-column-1">
<div class="row">
<div class="col-xs-12 col-lg-8 col-lg-push-4">
<div id="system-message-container">
</div>
<div class="item-page">
<div class="row">
<div class="col-md-12">
<ol class="breadcrumb">
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://fashionunited.de/" itemprop="url"><span itemprop="title">Home</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/nachrichten/mode/" itemprop="url"><span itemprop="title">Mode</span></a></li>
<li class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/nachrichten/mode/catwalk-fuer-alle-markiert-2017-das-ende-des-prinzips-pret-a-porter/2017010421525" itemprop="url"><span itemprop="title">Catwalk fü...</span></a></li>
<span class="pull-right"><a class="addthis_button_compact">Share&nbsp;<i class="fa fa-share-alt"></a></i></span>
</ol>
</div>
</div>
<meta itemprop="inLanguage" content="de-DE"/>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/nachrichten\/mode\/catwalk-fuer-alle-markiert-2017-das-ende-des-prinzips-pret-a-porter\/2017010421525"},"headline":"Catwalk f\u00fcr Alle: Markiert 2017 das Ende des Prinzips Pr\u00eat-\u00e0-porter?","image":{"@type":"ImageObject","url":"https:\/\/static.fashionunited.com\/201701\/2016Lat1.jpg","height":500,"width":810},"datePublished":"2017-01-04T14:37:04+00:00","dateModified":"2017-01-04T14:46:14+00:00","author":{"@type":"Person","name":"Reinhold Koehler"},"publisher":{"@type":"Organization","name":"Fashionunited","logo":{"@type":"ImageObject","url":"https:\/\/fashionunited.nz\/global-assets\/fu20164\/dist\/images\/schema-org\/logo-600x51.png","width":100,"height":50}},"description":" Modewochen waren bislang weltweit \u00e4u\u00dferst elit\u00e4re Veranstaltungen, die\r\nlediglich einem ausgew\u00e4hlten Fachpublikum aus Eink\u00e4ufern und Journalisten\r\nvo"}</script>
<div class="fu-article-image-top fu-fashion">
<img src="https://static.fashionunited.com/201701/2016Lat1.jpg" class="img-responsive" alt="Catwalk für Alle: Markiert 2017 das Ende des Prinzips Prêt-à-porter?" title="Catwalk für Alle: Markiert 2017 das Ende des Prinzips Prêt-à-porter?"/>
<div class="fu-category-container">
<div class="fu-category-container-row">
<a class="fu-readmore" href="/nachrichten/mode/"><div class="label label-primary fu-category">MODE</div></a>
</div>
</div>
</div>
<div class="page-header">
<h1>
<a href="/nachrichten/mode/catwalk-fuer-alle-markiert-2017-das-ende-des-prinzips-pret-a-porter/2017010421525"> Catwalk für Alle: Markiert 2017 das Ende des Prinzips Prêt-à-porter?</a>
</h1>
</div>
<div class="article-info muted">
<dl class="article-info">
<dd class="createdby">
<span>Reinhold Koehler</span>	</dd>|
<dd class="create">
<span class="icon-calendar"></span>
<time datetime="2017-01-04T14:37:04+00:00">
Mittwoch, 04. Januar 2017	</time>
</dd>
</dl>
</div>
<span>
<p> Modewochen waren bislang weltweit &auml;u&szlig;erst elit&auml;re Veranstaltungen, die
lediglich einem ausgew&auml;hlten Fachpublikum aus Eink&auml;ufern und Journalisten
vorbehalten waren. Designer und Labels zeigten zu den saisonal
stattfindenden Events ihre jeweiligen Musterkollektionen f&uuml;r die
&uuml;bern&auml;chste Saison und gaben so exklusiv Einblick in die Trends der
Zukunft.
</p>
<p> Zum Konzept der Modenschauen z&auml;hlte bislang auch die strikte Trennung
von Herren- und Damenmode, da hierf&uuml;r bei den entsprechenden Einzelh&auml;ndlern
unterschiedliche Eink&auml;ufer zust&auml;ndig waren. Mit dem seit geraumer Zeit
voranschreitenden Untergang des station&auml;ren Modehandels wird nun jedoch
zunehmend das althergebrachte Pr&auml;sentations-Konzept hinterfragt. Hinter den
Kulissen, bei den Unternehmen und Organisatoren der Modewochen, sind
bereits Prozesse im Gange, die das bisherige System ins Wanken bringen
k&ouml;nnten. Einige Branchenvertreter sprechen sogar bereits von einer
Revolution.
</p>
<p> Bereits im vergangenen Jahr sorgte der Kreativchef des britischen
Labels Burberry f&uuml;r Aufruhrt, als er im Fr&uuml;hjahr ank&uuml;ndigte, k&uuml;nftig
Frauen- und M&auml;nnermode in einer einzigen Show pr&auml;sentieren zu wollen.
Au&szlig;erdem soll die Kollektionspr&auml;sentation nicht mehr ein halbes Jahr vor
Verkaufsstart erfolgen, sondern &bdquo;ready to buy&ldquo; sein.
</p>
<p> Nicht mehr Eink&auml;ufer und Modejournalisten stehen so im Fokus der
Kommunikation sondern die Endverbraucher und deren direkte Vorbilder wie
Blogger oder Youtube-Stars.
</p>
<h2>Auch Berliner Modewoche &ouml;ffnet sich f&uuml;r Endverbraucher</h2>
<p> Ein Konzept, das diesen Schritt in Deutschland bereits vollzogen hat,
ist die ehemalige Leitmesse Bread &amp; Butter, die nach ihrem Aus von dem
Online-Modeanbieter Zalando als Publikums-Event reaktiviert wurde und im
September 2016 in den Hallen der Berliner Arena stattfand. Hier
pr&auml;sentierten sich Marken gemeinsam mit Popstars, es mischte sich aktuelle,
direkt kaufbare Mode mit Shows, Konzerten und Autogrammstunden
US-amerikanischer Rap-Stars. Ein laut Zalando durchaus erfolgreiches
Konzept, das in diesem Jahr fortgef&uuml;hrt und weiter ausgebaut werden soll.
</p>
<p> Das Prinzip &bdquo;see now buy now", also die sofortige Verf&uuml;gbarkeit der auf
dem Laufsteg gezeigten Mode, markiert die Umwandlung der Trendvorschau zum
Verkaufsevent. Bereits vollzogen hat diesen diesen Wechsel l&auml;ngst nicht nur
die Bread &amp; Butter, sondern auch internationale Marken wie Burberry, Tommy
Hilfiger oder Tom Ford. Andere Branchenvertreter wie Gucci, Bottega Veneta,
Dsquared2, Kenzo, Paul Smith oder Calvin Klein haben immerhin bereits die
Trennung zwischen M&auml;nner- und Frauenschauen aufgehoben und gehen mit
Unisex-Shows an den Start.
</p>
<p> Die Berliner Modewoche, die vom 17. bis 19. Januar stattfinden wird,
bleibt zwar im Gro&szlig;en und Ganzen im bisherigen Modus, aber auch hier &ouml;ffnen
sich die Organisatoren langsam einem breiteren, &ouml;ffentlichen Publikum.
Selbst die bislang als besonders elit&auml;r geltende Mercedes-Benz Fashion
Week, das zentrale Laufsteg-Event der Modewoche, erweiterst sein Konzept um
eine Endkonsumenten-Aktivierung.
</p>
<p> Ein neues Retailkonzept namens &bdquo;The Shop&ldquo; soll vom 17. bis 20. Januar
direkt am Show Venue umgesetzt werden und aktuelle Kollektionen der
beteiligten Designer zum Kauf anbieten. Auch andere Fashion Week Formate
&uuml;berlegen derzeit, wie Endkonsumenten direkt angesprochen werden k&ouml;nnen.
</p>
<p> Geht diese Entwicklung mit unverminderter Geschwindigkeit weiter,
k&ouml;nnte 2017 als Jahr des Umbruchs in die Modebranche eingehen. Die Einen
sprechen dabei von der Demokratisierung des Modegesch&auml;fts, f&uuml;r andere
bedeutet die Abwicklung des Eink&auml;ufer-Modells hingegen das Ende des
kuratierten Fashion-Businesses.
</p><p>
Foto: Bread &amp; Butter/Adidas/Zalando
</p>
</span>
<ul class="pager pagenav">
<li class="next">
<a href="/nachrichten/mode/impulsgeber-fuer-den-handel/2016121621433" rel="next">
Weiter <span class="icon-chevron-right"></span>	</a>
</li>
</ul>
</div>
</div>
<div class="col-xs-12  col-lg-4 col-lg-pull-8">
<div class="module fu-column-news  fu-list fu-read-more" id="Mod133"><h3 class="module-title "><span>Weitere Nachrichten</span></h3><ul class="fu-newsflash-vert fu-column-news list-group fu-list-group">
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/business/jc-penney-verkauft-hauptquartier-fuer-353-millionen-us-dollar/2017010421522">
JC Penney verkauft Hauptquartier für 353 Millionen US-Dollar</a>
</h4>
</div>
</li>
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/einzelhandel/cos-expandiert-weiter/2017010421521">
COS expandiert weiter</a>
</h4>
</div>
</li>
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/kultur/oscar-de-la-renta-ziert-us-briefmarken/2017010421520">
Oscar de la Renta ziert US-Briefmarken</a>
</h4>
</div>
</li>
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/messen/kingpins-miami-ist-abgesagt/2017010421519">
Kingpins Miami ist abgesagt</a>
</h4>
</div>
</li>
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/mode/impulsgeber-fuer-den-handel/2016121621433">
Supreme Women&Men Düsseldorf und München: Germany´s finest fashion fairs for selected women´s and menswear</a>
</h4>
</div>
</li>
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/personen/marc-opelt-ist-neuer-sprecher-des-versandhauses-otto/2017010321515">
Marc Opelt ist neuer Sprecher des Versandhauses Otto</a>
</h4>
</div>
</li>
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/business/44-prozent-aller-britischen-mode-einzelhaendler-sind-konkursgefaehrdet/2017010321513">
44 Prozent aller britischen Mode-Einzelhändler sind konkursgefährdet</a>
</h4>
</div>
</li>
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/business/agent-provocateur-steht-zum-verkauf/2017010321512">
Agent Provocateur steht zum Verkauf</a>
</h4>
</div>
</li>
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/business/baltika-jahresumsatz-sinkt-um-vier-prozent/2017010221511">
Baltika: Jahresumsatz sinkt um vier Prozent</a>
</h4>
</div>
</li>
</ul>
</div>
<div class="fu-most-read   fu-list " id="Mod160"><h3 class="module-title "><span>Meistgelesen</span></h3><ul class="mostread list-group fu-list-group">
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/mode/impulsgeber-fuer-den-handel/2016121621433">Supreme Women&Men Düsseldorf und München: Germany´s finest fashion fairs for selected women´s and menswear</a>
</h6>
</li>
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/business/44-prozent-aller-britischen-mode-einzelhaendler-sind-konkursgefaehrdet/2017010321513">44 Prozent aller britischen Mode-Einzelhändler sind konkursgefährdet</a>
</h6>
</li>
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/einzelhandel/die-lieblingsmarken-der-deutschen-adidas-und-nike-kopf-an-kopf/2017010321517">Die Lieblingsmarken der Deutschen: Adidas und Nike Kopf an Kopf</a>
</h6>
</li>
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/business/trumps-wirtschaftsplaene-gewinner-und-verlierer-der-modebranche/2017010421523">Trumps Wirtschaftspläne: Gewinner und Verlierer der Modebranche </a>
</h6>
</li>
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/mode/victoria-beckham-erhaelt-orden-von-der-queen-ray-davies-wird-ritter/2017010221509">Victoria Beckham erhält Orden von der Queen - Ray Davies wird Ritter</a>
</h6>
</li>
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/einzelhandel/tmall-importierte-produkte-machen-fast-50-prozent-aus/2017010221507">Tmall: importierte Produkte machen fast 50 Prozent aus</a>
</h6>
</li>
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/business/apranga-schliesst-2016-mit-solidem-umsatzwachstum-ab/2017010221510">Apranga schließt 2016 mit solidem Umsatzwachstum ab</a>
</h6>
</li>
</ul>
</div>	<div class="moduletable">
<div class="custom">
<div class="fu-latest-jobs fu-list">
<h3 class="module-title">
<span>AKTUELLSTE STELLENANGEBOTE</span></h3>
<div class="fu-embed-jobs" data-component="HomePageJobs" data-limit="5" data-locales="de-DE" id="fu-embed-jobs">
&nbsp;</div>
<script src="/global-assets/jobs-embed/embed.js.pagespeed.ce.j4Uh-2wV1c.js" async=""></script></div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 fu-column-2">
<div class="fu-banner-container hidden-xs">
<div class="adunit-title">
(werbung)	</div>
<div class="adunit fu-banner-half-page" data-adunit="DE_Article_HalfPage_300x600" data-dimensions="300x600"></div>
</div>
<div class="fu-editors-pick   fu-list " id="Mod153"><h3 class="module-title "><span>Empfehlung der Redaktion</span></h3><ul class="fu-editorspick-vert list-group fu-list-group">
<li class="fu-editorspick-item list-group-item fu-list-group-item">
<h5 class="fu-editorspick-title">
<a href="/nachrichten/mode/african-fashion-serie-teil-2-susana-traca/2016122921499">
African Fashion Serie – Teil 2: Susana Traça	</a>
</h5>
</li>
<li class="fu-editorspick-item list-group-item fu-list-group-item">
<h5 class="fu-editorspick-title">
<a href="/nachrichten/mode/sieben-fashion-lifehacks-die-ihre-feiertage-retten/2016122821492">
Sieben Fashion-Lifehacks, die Ihre Feiertage retten	</a>
</h5>
</li>
<li class="fu-editorspick-item list-group-item fu-list-group-item">
<h5 class="fu-editorspick-title">
<a href="/nachrichten/mode/seen-on-the-catwalk-die-top-farben-fuer-spring-summer-2017/2016122721483">
Seen on the Catwalk: Die Top-Farben für Spring/Summer 2017	</a>
</h5>
</li>
<li class="fu-editorspick-item list-group-item fu-list-group-item">
<h5 class="fu-editorspick-title">
<a href="/nachrichten/business/ms-mode-neustart-mit-altem-eigentu-mer/2016090920821">
MS Mode: Neustart mit altem Eigentümer	</a>
</h5>
</li>
<li class="fu-editorspick-item list-group-item fu-list-group-item">
<h5 class="fu-editorspick-title">
<a href="/nachrichten/mode/blogger-top-ten-die-beliebtesten-deutschen-modeblogs/2015122119365">
Blogger Top Ten - Die beliebtesten deutschen Modeblogs	</a>
</h5>
</li>
</ul>
</div>
<div class="fu-job-of-the-week-container">
<div class="moduletable fu-job-of-week">
<div class="custom fu-job-of-week">
<div class="panel panel-default fu-panel">
<h3 class="panel-title ">
<span class="fu-panel-title">Job of the week </span></h3>
<div class="panel-body fu-panel-body">
<div class="fu-job-of-the-week-content">
<p class="title">
<a href="https://fashionunited.de/jobs-in-der-mode/vertriebsmitarbeiter-mw-munchen-198711" onclick="ga('send', 'event', 'Job of week', 'click', 'Vertriebsmitarbeiter (m/w)    , 1);">Vertriebsmitarbeiter (m/w) - M&uuml;nchen</a></p>
<p class="subtitle">
<a href="https://fashionunited.de/jobs-in-der-mode/vertriebsmitarbeiter-mw-munchen-198711" onclick="ga('send', 'event', 'Job of week', 'click', 'Vertriebsmitarbeiter (m/w)   , 1);"><img alt="Fashion Job of the Week" class="img-responsive" src="//www.fashionunited.com/my/images/jobboard/40px/Patrizia-Pepe-teaser.jpg"/> </a></p>
<div class="fu-job-button">
<a href="https://fashionunited.de/jobs-in-der-mode/vertriebsmitarbeiter-mw-munchen-198711" onclick="ga('send', 'event', 'Job of week', 'click', 'Vertriebsmitarbeiter (m/w)    , 1);">Jetzt bewerben </a></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fu-related-news   fu-list" id="Mod161"><h3 class="module-title "><span>Themenverwandte Nachrichten</span></h3><ul class="relateditems list-group fu-related-items fu-list-group">
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/v1/leads/pariser-messen-erhoehen-den-einsatz/201207042569">
Pariser Messen erhöhen den Einsatz</a>
</h6>
</li>
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/v1/columns/green-orange-die-niederlande-ein-modeland-kein-zweifel-moeglich/2012011011273">
Green Orange – Die Niederlande ein „Modeland“? Kein Zweifel möglich</a>
</h6>
</li>
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/v1/leads/ein-neuer-look-fuer-die-pariser-messen/201109082077">
Ein neuer Look für die Pariser Messen</a>
</h6>
</li>
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/v1/leads/die-pariser-modemesse-waechst/201102011697">
Die Pariser Modemesse wächst</a>
</h6>
</li>
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/v1/leads/papp-besser-abgestimmt/201005281400">
PAPP besser abgestimmt</a>
</h6>
</li>
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/v1/leads/pfw-eine-vielversprechende-saison/201003091292">
PFW: eine vielversprechende Saison</a>
</h6>
</li>
</ul>
</div>
<div class="fu-banner-container hidden-xs">
<div class="adunit-title">
(werbung)	</div>
<div class="adunit fu-banner-half-page" data-adunit="DE_Article_MediumRectangle_300x250" data-dimensions="300x250"></div>
</div>
</div>
</div>
</div>
</main>
<footer class="mdl-mega-footer">
<div class="mdl-mega-footer--middle-section">
<div class="mdl-grid mdl-grid--no-spacing fu-footer__main-section">
<div class="mdl-cell mdl-cell--12-col fu-footer__list">
<div class=" mdl-mega-footer--drop-down-section">
<div class="moduletable">
<div class="custom">
<div>
<input checked="checked" class="mdl-mega-footer--heading-checkbox" type="checkbox"/>
<h4 class="mdl-mega-footer--heading fu-footer__list--Header">
Nachrichten</h4>
<ul class="mdl-mega-footer--link-list">
<li>
<a href="/nachrichten/mode/">Mode</a></li>
<li>
<a href="/nachrichten/einzelhandel/">Einzelhandel</a></li>
<li>
<a href="/nachrichten/business/">Business</a></li>
<li>
<a href="/nachrichten/kultur/">Kultur</a></li>
<li>
<a href="/nachrichten/personen/">Personen</a></li>
<li>
<a href="/nachrichten/messen/">Messen</a></li>
<li>
<a href="https://fashionunited.de/zahlen-und-fakten-zur-deutschen-modeindustrie">Zahlen und Fakten</a></li>
<li>
<a href="http://www.fashionunited.de/Wer_arbeitet_wo_in_der_Modebranche/">Personalia</a></li>
</ul>
</div></div>
</div>
</div>
<div class=" mdl-mega-footer--drop-down-section">
<div class="moduletable">
<div class="custom">
<div>
<input checked="checked" class="mdl-mega-footer--heading-checkbox" type="checkbox"/>
<h4 class="mdl-mega-footer--heading fu-footer__list--Header">
Karriere in der Mode</h4>
<ul class="mdl-mega-footer--link-list">
<li>
<a href="/jobs-in-der-mode">Fashion Jobs</a></li>
<li>
<a href="/stellenmarkt-der-modebranche">Stellenangebote</a></li>
<li>
<a href="/jobs-in-der-mode/internships">Praktikumsangebote</a></li>
<li>
<a href="/arbeiten-in-der-modebranche">Informationen arbeiten in der Mode</a></li>
<li>
<a href="/geben-sie-ihre-stellenanzeigen-auf">Stellenangebot erstellen</a></li>
<li>
<a href="/jobs-in-der-mode/arbeiten-bei">Unternehmen</a></li>
<li>
<a href="/jobs-in-der-mode/in">Städten</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class=" mdl-mega-footer--drop-down-section">
<div class="moduletable">
<div class="custom">
<div>
<input checked="checked" class="mdl-mega-footer--heading-checkbox" type="checkbox"/>
<h4 class="mdl-mega-footer--heading fu-footer__list--Header">
Veranstaltungen</h4>
<ul class="mdl-mega-footer--link-list">
<li>
<a href="/veranstaltungen">Fachmessen Kalender</a></li>
<li>
<a href="http://www.fashionunited.com/my/lookbook?lang=de">Lookbook</a></li>
<li>
<a href="https://fashionunited.de/berlin-fashion-week">Berliner Fashion Week</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class=" mdl-mega-footer--drop-down-section">
<div class="moduletable">
<div class="custom">
<div>
<input checked="checked" class="mdl-mega-footer--heading-checkbox" type="checkbox"/>
<h4 class="mdl-mega-footer--heading fu-footer__list--Header">
Connect</h4>
<ul class="mdl-mega-footer--link-list">
<li>
<a href="http://www.fashionunited.com/my/">MyFashionUnited</a></li>
<li>
<a href="http://www.fashionunited.com/my/de/forum/6-deutsch">Forum</a></li>
<li>
<a href="/newsletter-beschreibung">Newsletter</a></li>
<li>
<a href="/rss-nachrichten">RSS</a></li>
<li>
<a href="http://www.youtube.com/fashionunited">YouTube</a></li>
<li>
<a href="http://www.facebook.com/pages/FashionUnited-DE/125974830747035" target="_blank">Facebook</a></li>
<li>
<a href="https://twitter.com/FashionUnitedDE" target="_blank">Twitter</a></li>
<li>
<a href="https://www.linkedin.com/groups/FashionUnited-International-Fashion-Network-2202236?trk=myg_ugrp_ovr" target="_blank">LinkedIn</a></li>
<li>
<a href="http://instagram.com/fashionunitedhq/" target="_blank">Instagram</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class=" mdl-mega-footer--drop-down-section">
<div class="moduletable">
<div class="custom">
<div>
<input checked="checked" class="mdl-mega-footer--heading-checkbox" type="checkbox"/>
<h4 class="mdl-mega-footer--heading fu-footer__list--Header">
About</h4>
<ul class="mdl-mega-footer--link-list">
<li>
<a href="http://www.fashionunited.info/">FashionUnited</a></li>
<li>
<a href="/redaktionssatzung">Redaktionssatzung</a></li>
<li>
<a href="http://www.fashionunited.info/contact">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class=" mdl-mega-footer--drop-down-section">
</div>
</div>
</div>
</div>
<section class="section--center mdl-grid mdl-grid--no-spacing">
<div class="mdl-grid">
<div class="mdl-mega-footer--bottom-section">
<div class="mdl-cell mdl-cell--12-col">
<strong class="fu-footer__section-information">More Information</strong> | Fashion jobs | Fashion news | Made with <i class="fa fa-heart fu-more-information__icon material-icons" aria-hidden="true"></i> FashionUnited |
</div>
<div class="mdl-cell mdl-cell--12-col">Part of the FashionUnited Group |
<a target="_blank" href="https://fashionunited.info/">
www.FashionUnited.info © FashionUnited 2017	</a>
</div>
</div>
</div>
</section>
</footer>
<script data-pagespeed-no-defer src="/global-assets/fu20164/dist/scripts/fontfaceobserver.min.js.pagespeed.jm.UE4rJN4lnZ.js" async defer></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7294e0c89a","applicationID":"22743775","transactionName":"YwRWZxdTXkMHAhILCVpOYUEMHVleAgQeTBZcEQ==","queueTime":0,"applicationTime":79,"atts":"T0NVEV9JTU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
