<!DOCTYPE html>
<html lang="de-de" prefix="og: http://ogp.me/ns#">
<html lang="de-de" class="fonts-loaded" prefix="og: http://ogp.me/ns#">
<head>
<base href="https://fashionunited.de/nachrichten/personen/charles-voegele-befoerdert-joerg-bieri-zum-neuen-cfo/2017022421849"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
<meta name="keywords" content="vögele, charles vögele"/>
<meta name="author" content="Reinhold Koehler"/>
<meta name="description" content="Die Verantwortlichen der schweizerischen Charles Vögele Gruppe bauen das Unternehmen derzeit von einem vertikal integrierten Retailer in eine reine Verkaufso"/>
<title>Charles Vögele befördert Jörg Bieri zum neuen CFO</title>
<link href="https://fashionunited.de/8wad" rel="shortlink"/>
<link href="/templates/fashionunited2016/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
<link href="/rss-nachrichten" rel="alternate" type="application/rss+xml"/>
<link href="/featured-news" rel="alternate" type="application/rss+xml"/>
<link href="/unfeatured-news" rel="alternate" type="application/rss+xml"/>
<link rel="author" href="/"/>
<meta property="og:type" content="article"/>
<meta property="article:author" content="Reinhold Koehler"/>
<meta property="og:title" content="Charles Vögele befördert Jörg Bieri zum neuen CFO"/>
<meta property="og:url" content="https://fashionunited.de/nachrichten/personen/charles-voegele-befoerdert-joerg-bieri-zum-neuen-cfo/2017022421849"/>
<meta property="og:image" content="https://static.fashionunited.com/201702/12Charles1.jpg"/>
<meta property="og:image:secure_url" content="https://static.fashionunited.com/201702/12Charles1.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="500"/>
<meta property="og:description" content="Die Verantwortlichen der schweizerischen Charles Vögele Gruppe bauen das Unternehmen derzeit von einem vertikal integrierten Retailer in eine reine Verkaufsorganisation um und haben im Zuge dessen Jörg Bieri neuen Chief Financial Officer installie"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@FashionUnited"/>
<meta property="DC.date.issued" content="2017-02-24T13:13:04+00:00"/>
<meta name="twitter:title" content="Charles Vögele befördert Jörg Bieri zum neuen CFO"/>
<meta name="twitter:description" content="Die Verantwortlichen der schweizerischen Charles Vögele Gruppe bauen das Unternehmen derzeit von einem vertikal integrierten Retailer in eine reine Verkaufsorganisation um und haben im Zuge dessen Jörg Bieri neuen Chief Financial Officer installie"/>
<meta name="twitter:creator" content="Reinhold Koehler"/>
<meta name="twitter:image:src" content="https://static.fashionunited.com/201702/12Charles1.jpg"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="manifest" href="/manifest.json"/>
<link href="https://plus.google.com/u/0/b/107303638649790903508/+Fashionunited-official" rel="publisher"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="FashionUnited">
<link rel="icon" sizes="192x192" href="/global-assets/fu20164/dist/images/touch/chrome-touch-icon-192x192.png.pagespeed.ce.kpkXY1dyga.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="FashionUnited">
<link rel="apple-touch-icon" href="/global-assets/fu20164/dist/images/touch/apple-touch-icon.png.pagespeed.ce.pm_z_Q3l_7.png">
<meta name="msapplication-TileImage" content="/global-assets/fu20164/dist/images/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#000000">
<script>function loadJS(e,t){"use strict";var n=window.document.getElementsByTagName("script")[0];var r=window.document.createElement("script");r.src=e;n.parentNode.insertBefore(r,n);if(t){r.onload=t}return r}(function(){var callbacks=[];var isLoaded=false;window.onFuAllScriptLoaded=function(callback){if(isLoaded){return callback();}callbacks.push(callback);}
loadJS('/global-assets/fu20164/dist/scripts/fu-all.min.js',function(){isLoaded=true;callbacks.forEach(function(callback){try{callback();}catch(error){}});});})();window.onFuAllScriptLoaded(function(){$(document).euCookieLawPopup().init({cookiePolicyUrl:'https://fashionunited.info/cookies',popupPosition:'top',colorStyle:'default',compactStyle:false,buttonContinueTitle:'Continue',buttonLearnmoreTitle:'Learn more',buttonLearnmoreOpenInNewWindow:true,agreementExpiresInDays:180,autoAcceptCookiePolicy:false,htmlMarkup:'<div class="eupopup-container activebar-container alert alert-info"><p>Diese Seite verwendet Cookies, um Werbung personalisieren und den Internetverkehr auswerten zu können. <a href="https://fashionunited.info/cookies" target="_blank">Erfahren Sie mehr.</a><br/> Wenn Sie auf der Seite weitersurfen, stimmen Sie der Cookie-Nutzung zu.<a href="#" class="accept btn btn-success btn-sm eupopup-button eupopup-button_1">Ich stimme zu</a></p></div>'});});</script>
<script>!function(e,a,n,i,r,t,o){e.GoogleAnalyticsObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},e[r].l=1*new Date,t=a.createElement(n),o=a.getElementsByTagName(n)[0],t.async=1,t.src=i,o.parentNode.insertBefore(t,o)}(window,document,"script","//www.google-analytics.com/analytics.js","ga"),ga("create","UA-38588860-12","auto",{allowLinker:true}),ga("require","displayfeatures"),ga('send','pageview',{'dimension1':'Reinhold Koehler','dimension2':'Personen'}),ga("create","UA-38588860-3","auto",{name:"rollup"}),ga('rollup.send','pageview',{'dimension1':'Reinhold Koehler','dimension2':'Personen'}),ga("rollup.require","displayfeatures"),ga("require","linkid","linkid.js"),ga("require","linker"),ga("linker:autoLink",[/^fashionunited\.(ar|ae|at|au|be|biz|br|ca|ch|cl|cn|co|co.nz|co.uk|com|com.ar|com.pe|de|es|fr|in|info|it|mx|net|nl|nz|pe|ru|tv)$/]);</script>
<link href="/global-assets/fu20164/dist/styles/A.template.css.pagespeed.cf.6RjyLub4ZQ.css" rel="stylesheet"/>
<noscript><link href="/global-assets/fu20164/dist/styles/A.template.css.pagespeed.cf.6RjyLub4ZQ.css" rel="stylesheet" media="all" type="text/css"/></noscript>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url" : "https://fashionunited.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://fashionunited.de/such-ergebnis?searchword={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "BreadcrumbList",
  "itemListElement":
  [
  	{
	  "@type": "ListItem",
	  "position": 1,
	  "item":
	  {
	    "@id": "https://fashionunited.de/",
	    "name": "Startseite"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 2,
	  "item":
	  {
	    "@id": "https://fashionunited.de/",
	    "name": "NACHRICHTEN"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 3,
	  "item":
	  {
	    "@id": "https://fashionunited.de/nachrichten/personen/",
	    "name": "Personen"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 4,
	  "item":
	  {
	    "@id": "",
	    "name": "Charles Vögele befördert Jörg Bieri zum neuen CFO"
	  }
	}
  ]
}
</script>
</head>
<body class="fu-home-page">
<script>window.dataLayer=window.dataLayer||[];dataLayer.push({"id":21849,"author":"Reinhold Koehler","category":"Personen","featured":0,"date_published_isoweek":"201708","date_published_month":"201702","tags":"vögele, charles vögele","social_title":"Charles Vögele befördert Jörg Bieri zum neuen CFO","words":134,"date_published_week":"201708","date_published_hour":"2017022413"});</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NSP9SH" height="0" width="0" style="display:none;visibility:hidden">
</iframe>
</noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NSP9SH');</script>
<div class="container visible-lg" id="wallpaper">
<div class="visible-lg" id="wallpaper-left">
<div class="adunit" data-adunit="DE_wallpaper_L" data-dimensions="300x1050"></div>
</div>
<div class="visible-lg" id="wallpaper-right">
<div class="adunit" data-adunit="DE_wallpaper_R" data-dimensions="300x1050"></div>
</div>
</div>
<div class="moduletable">
<div class="fu-navbar tvtma-megamnu navbar visible-md visible-lg navbar navbar-default navbar-fixed-top" role="navigation">
<div class="container">
<div class="navbar-header">
<a class="navbar-brand" href="/">
<img src="/global-assets/fu20164/dist/images/fashionunited-w.svg" width="168" height="18" title="FashionUnited" alt="Fashionunited">
</a>
</div>
<div class="navbar-collapse collapse" id="tvtma-megamnu">
<ul class="nav navbar-nav navbar-right">
<li class="item-101 active deeper parent dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">NACHRICHTEN <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-159"><a href="/nachrichten/mode/">Mode</a></li><li class="item-160"><a href="/nachrichten/einzelhandel/">Einzelhandel</a></li><li class="item-161"><a href="/nachrichten/business/">Business</a></li><li class="item-162"><a href="/nachrichten/kultur/">Kultur</a></li><li class="item-163 current active"><a href="/nachrichten/personen/">Personen</a></li><li class="item-164"><a href="/nachrichten/messen/">Messen</a></li><li class="item-125"><a href="https://fashionunited.com/executive/">Executive news</a></li><li class="item-126"><a href="https://fashionunited.com/education/">Education news</a></li><li class="item-252"><a href="/home/tags">Tags</a></li></ul></li><li class="item-103 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="#">STELLENMARKT <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-132"><a href="/stellenmarkt-der-modebranche">Stellenangebote</a></li><li class="item-237"><a href="/arbeitgeber-entdecken">Arbeitgeber entdecken</a></li><li class="item-133"><a href="http://www.fashionunited.de/stellenangebote/list/58-internships">Praktikumsangebote</a></li><li class="item-134"><a href="/geben-sie-ihre-stellenanzeigen-auf">Stellenangebot erstellen</a></li></ul></li><li class="item-104 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="/">NETZWERK <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-135"><a href="http://www.fashionunited.com/my/de/my-profile">Mein Konto</a></li><li class="item-136"><a href="http://www.fashionunited.com/my/de/forum/6-deutsch">Forum</a></li><li class="item-138"><a href="http://www.fashionunited.com/my/de/lookbook">Lookbook</a></li><li class="item-139"><a href="http://www.fashionunited.com/my/de/faqs">Hilfe</a></li></ul></li><li class="item-140"><a href="/veranstaltungen">VERANSTALTUNGEN</a></li><li class="item-165 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="#">DATEN <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-127"><a href="https://fashionunited.com/i/top100/">Top 100</a></li><li class="item-166"><a href="https://fashionunited.de/zahlen-und-fakten-zur-deutschen-modeindustrie">Statistiken</a></li><li class="item-242"><a href="https://fashionunited.de/business-intelligence">Business Intelligence</a></li></ul></li><li class="item-232"><a href="/trends/">TRENDS</a></li><li class="item-119"><a class="fa fa-search" href="/such-ergebnis"> </a></li><li class="item-120"><a class="fa fa-facebook fu-icon fu-social-icons" href="http://www.facebook.com/FashionUnited" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-121"><a class="fa fa-twitter fu-icon fu-social-icons" href="https://twitter.com/FashionUnited" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-122"><a class="fa fa-google-plus fu-icon fu-social-icons" href="https://plus.google.com/+Fashionunited-official/posts" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-123"><a class="fa fa-linkedin fu-icon fu-social-icons" href="http://www.linkedin.com/company/fashionunited/" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-106 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="/">DE <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-185"><a href="https://fashionunited.com.ar/">Argentina</a></li><li class="item-241"><a href="https://au.fashionunited.com/">Australia</a></li><li class="item-109"><a href="https://fashionunited.be/">Belgium</a></li><li class="item-239"><a href="https://fashionunited.ca/">Canada</a></li><li class="item-184"><a href="https://fashionunited.cl/">Chile</a></li><li class="item-117"><a href="https://fashionunited.cn/">China</a></li><li class="item-182"><a href="https://fashionunited.co/">Colombia</a></li><li class="item-110"><a href="https://fashionunited.fr/">France</a></li><li class="item-114"><a href="https://fashionunited.in/">India</a></li><li class="item-111"><a href="https://fashionunited.it/">Italy</a></li><li class="item-181"><a href="https://fashionunited.mx/">México</a></li><li class="item-240"><a href="https://fashionunited.nz/">New zealand</a></li><li class="item-183"><a href="https://fashionunited.com.pe/">Perú</a></li><li class="item-115"><a href="https://fashionunited.ru/">Russia</a></li><li class="item-108"><a href="http://www.fashionunited.es/">Spain</a></li><li class="item-116"><a href="https://fashionunited.ch/">Switzerland</a></li><li class="item-107"><a href="https://fashionunited.nl/">The Netherlands</a></li><li class="item-113"><a href="https://fashionunited.uk/">United Kingdom</a></li><li class="item-112"><a href="https://fashionunited.com/">USA</a></li></ul></li><li class="item-124"><a class="fa fa-envelope" href="/newsletter-beschreibung"></a></li><li class="item-167"><a href="/index.php?option=com_content&amp;Itemid=167&amp;lang=de&amp;view=archive"> </a></li> </ul>
</div>
</div>
</div>
<nav class="navmenu navmenu-default navmenu-fixed-left offcanvas" id="fu-nav-offcanvas">
<ul class="nav navbar-nav navbar-right">
<li class="item-101 active deeper parent dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">NACHRICHTEN <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-159"><a href="/nachrichten/mode/">Mode</a></li><li class="item-160"><a href="/nachrichten/einzelhandel/">Einzelhandel</a></li><li class="item-161"><a href="/nachrichten/business/">Business</a></li><li class="item-162"><a href="/nachrichten/kultur/">Kultur</a></li><li class="item-163 current active"><a href="/nachrichten/personen/">Personen</a></li><li class="item-164"><a href="/nachrichten/messen/">Messen</a></li><li class="item-125"><a href="https://fashionunited.com/executive/">Executive news</a></li><li class="item-126"><a href="https://fashionunited.com/education/">Education news</a></li><li class="item-252"><a href="/home/tags">Tags</a></li></ul></li><li class="item-103 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="#">STELLENMARKT <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-132"><a href="/stellenmarkt-der-modebranche">Stellenangebote</a></li><li class="item-237"><a href="/arbeitgeber-entdecken">Arbeitgeber entdecken</a></li><li class="item-133"><a href="http://www.fashionunited.de/stellenangebote/list/58-internships">Praktikumsangebote</a></li><li class="item-134"><a href="/geben-sie-ihre-stellenanzeigen-auf">Stellenangebot erstellen</a></li></ul></li><li class="item-104 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="/">NETZWERK <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-135"><a href="http://www.fashionunited.com/my/de/my-profile">Mein Konto</a></li><li class="item-136"><a href="http://www.fashionunited.com/my/de/forum/6-deutsch">Forum</a></li><li class="item-138"><a href="http://www.fashionunited.com/my/de/lookbook">Lookbook</a></li><li class="item-139"><a href="http://www.fashionunited.com/my/de/faqs">Hilfe</a></li></ul></li><li class="item-140"><a href="/veranstaltungen">VERANSTALTUNGEN</a></li><li class="item-165 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="#">DATEN <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-127"><a href="https://fashionunited.com/i/top100/">Top 100</a></li><li class="item-166"><a href="https://fashionunited.de/zahlen-und-fakten-zur-deutschen-modeindustrie">Statistiken</a></li><li class="item-242"><a href="https://fashionunited.de/business-intelligence">Business Intelligence</a></li></ul></li><li class="item-232"><a href="/trends/">TRENDS</a></li><li class="item-119"><a class="fa fa-search" href="/such-ergebnis"> </a></li><li class="item-120"><a class="fa fa-facebook fu-icon fu-social-icons" href="http://www.facebook.com/FashionUnited" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-121"><a class="fa fa-twitter fu-icon fu-social-icons" href="https://twitter.com/FashionUnited" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-122"><a class="fa fa-google-plus fu-icon fu-social-icons" href="https://plus.google.com/+Fashionunited-official/posts" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-123"><a class="fa fa-linkedin fu-icon fu-social-icons" href="http://www.linkedin.com/company/fashionunited/" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-106 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="/">DE <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-185"><a href="https://fashionunited.com.ar/">Argentina</a></li><li class="item-241"><a href="https://au.fashionunited.com/">Australia</a></li><li class="item-109"><a href="https://fashionunited.be/">Belgium</a></li><li class="item-239"><a href="https://fashionunited.ca/">Canada</a></li><li class="item-184"><a href="https://fashionunited.cl/">Chile</a></li><li class="item-117"><a href="https://fashionunited.cn/">China</a></li><li class="item-182"><a href="https://fashionunited.co/">Colombia</a></li><li class="item-110"><a href="https://fashionunited.fr/">France</a></li><li class="item-114"><a href="https://fashionunited.in/">India</a></li><li class="item-111"><a href="https://fashionunited.it/">Italy</a></li><li class="item-181"><a href="https://fashionunited.mx/">México</a></li><li class="item-240"><a href="https://fashionunited.nz/">New zealand</a></li><li class="item-183"><a href="https://fashionunited.com.pe/">Perú</a></li><li class="item-115"><a href="https://fashionunited.ru/">Russia</a></li><li class="item-108"><a href="http://www.fashionunited.es/">Spain</a></li><li class="item-116"><a href="https://fashionunited.ch/">Switzerland</a></li><li class="item-107"><a href="https://fashionunited.nl/">The Netherlands</a></li><li class="item-113"><a href="https://fashionunited.uk/">United Kingdom</a></li><li class="item-112"><a href="https://fashionunited.com/">USA</a></li></ul></li><li class="item-124"><a class="fa fa-envelope" href="/newsletter-beschreibung"></a></li><li class="item-167"><a href="/index.php?option=com_content&amp;Itemid=167&amp;lang=de&amp;view=archive"> </a></li> </ul>
</nav>
<div class="fu-navbar fu-navbar-mobile navbar navbar-default navbar-fixed-top pull-left visible-sm visible-xs">
<button type="button" class="navbar-toggle pull-left fu-navbar-toggle fu-btn-mobile-toggle" data-toggle="offcanvas" data-target="#fu-nav-offcanvas" data-canvas="body">
<i class="fa fa-bars"></i>
</button>
<div class="container">
<div class="navbar-header">
<a class="navbar-brand" href="/">
<div itemscope itemtype="http://schema.org/Organization">
<img src="/global-assets/fu20164/dist/images/fashionunited-w.svg" width="168" height="18" title="FashionUnited" alt="Fashionunited">
<a style="display:none;" itemprop="url" href="https://fashionunited.info">https://fashionunited.info</a>
</div>
</a>
</div>
</div>
</div>
</div>
<header class="fu-header">
<div class="container visible-lg">
<div class="row fu-banners-top visible-lg">
<div class="pull-left visible-lg fu-banner-top-full col-md-12">
<div class="adunit-title">
(werbung)	</div>
<div class="adunit fu-banner-super-leaderboard" style="margin: auto;" data-adunit="DE_HomePage_Top_Pushdown_970x90" data-dimensions="970x90">
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 fu-social-seo-module">
<ul class="fu-header-social pull-right list-inline">
<div class="custom">
<ul class="fu-header-social pull-right list-inline">
<li><a class="fa fa-facebook fu-icon fu-social-icons" href="http://www.facebook.com/pages/FashionUnited-DE/125974830747035" target="_blank"> </a></li>
<li><a class="fa fa-twitter fu-icon fu-social-icons" href="https://twitter.com/FashionUnitedDE" target="_blank"> </a></li>
<li><a class="fa fa-google-plus fu-icon fu-social-icons" href="https://plus.google.com/u/0/b/107303638649790903508/+Fashionunited-official" target="_blank"> </a></li>
<li><a class="fa fa-linkedin fu-icon fu-social-icons" href="https://www.linkedin.com/groups/FashionUnited-International-Fashion-Network-2202236?trk=myg_ugrp_ovr" target="_blank"> </a></li>
<li><a class="fa fa-instagram fu-icon fu-social-icons" href="http://instagram.com/fashionunitedhq/" target="_blank"> </a></li>
</ul></div>
</ul>
&nbsp;
</div>
</div>
</div>
</header>
<main>
<div class="container fu-main-container fu-articlepage">
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-8 fu-column-1">
<div class="row">
<div class="col-xs-12 col-lg-12">
<div id="system-message-container">
</div>
<div class="item-page">
<div class="row">
<div class="col-md-12">
<ol class="breadcrumb">
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://fashionunited.de/" itemprop="url"><span itemprop="title">Home</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/nachrichten/personen/" itemprop="url"><span itemprop="title">Personen</span></a></li>
<li class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/nachrichten/personen/charles-voegele-befoerdert-joerg-bieri-zum-neuen-cfo/2017022421849" itemprop="url"><span itemprop="title">Charles Vö...</span></a></li>
<span class="pull-right"><a class="addthis_button_compact">Share&nbsp;<i class="fa fa-share-alt"></a></i></span>
</ol>
</div>
</div>
<meta itemprop="inLanguage" content="de-DE"/>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/nachrichten\/personen\/charles-voegele-befoerdert-joerg-bieri-zum-neuen-cfo\/2017022421849"},"headline":"Charles V\u00f6gele bef\u00f6rdert J\u00f6rg Bieri zum neuen CFO","image":{"@type":"ImageObject","url":"https:\/\/static.fashionunited.com\/201702\/12Charles1.jpg","height":500,"width":810},"datePublished":"2017-02-24T13:13:04+00:00","dateModified":"2017-02-24T13:19:39+00:00","author":{"@type":"Person","name":"Reinhold Koehler"},"publisher":{"@type":"Organization","name":"Fashionunited","logo":{"@type":"ImageObject","url":"https:\/\/fashionunited.de\/global-assets\/fu20164\/dist\/images\/schema-org\/logo-600x51.png","width":100,"height":50}},"description":"Die Verantwortlichen der schweizerischen Charles V\u00f6gele Gruppe bauen das\r\nUnternehmen derzeit von einem vertikal integrierten Retailer in eine reine\r\n"}</script>
<div class="fu-article-image-top fu-people">
<img src="https://static.fashionunited.com/201702/12Charles1.jpg" class="img-responsive" alt="Charles Vögele befördert Jörg Bieri zum neuen CFO" title="Charles Vögele befördert Jörg Bieri zum neuen CFO"/>
<div class="fu-category-container">
<div class="fu-category-container-row">
<a class="fu-readmore" href="/nachrichten/personen/"><div class="label label-primary fu-category">PERSONEN</div></a>
</div>
</div>
</div>
<div class="page-header">
<h1>
<a href="/nachrichten/personen/charles-voegele-befoerdert-joerg-bieri-zum-neuen-cfo/2017022421849"> Charles Vögele befördert Jörg Bieri zum neuen CFO</a>
</h1>
</div>
<div class="article-info muted">
<dl class="article-info">
<dd class="createdby">
<span>Reinhold Koehler</span>	</dd>|
<dd class="create">
<span class="icon-calendar"></span>
<time datetime="2017-02-24T13:13:04+00:00">
Freitag, 24. Februar 2017	</time>
</dd>
</dl>
</div>
<span>
<p>Die Verantwortlichen der schweizerischen Charles V&ouml;gele Gruppe bauen das
Unternehmen derzeit von einem vertikal integrierten Retailer in eine reine
Verkaufsorganisation um und haben im Zuge dessen J&ouml;rg Bieri neuen Chief
Financial Officer installiert.
</p>
<p> Bieri arbeitet bereits seit 18 Jahren bei Charles V&ouml;gele und soll nun
in seiner aktuellen Funktion den Bereich Finance &amp; Systems verantworten,
der seit 2012 von Firmenchef Markus Voegeli in Personalunion gef&uuml;hrt wurde.
Voegeli k&ouml;nne sich so &bdquo;vollumf&auml;nglich auf die Rolle des CEO konzertieren&ldquo;
und den Konzernumbau weiter vorantreiben, so das Unternehmen.
</p>
<p> &bdquo;Mit J&uuml;rg Bieri haben wir einen ausgewiesenen Finanzexperten als Chief
Financial Officer, der das Unternehmen bestens kennt. Wir freuen uns, dass
er die Gesch&auml;ftsleitung auch in Zukunft mit seinem Know-how und seiner
Erfahrung unterst&uuml;tzt,&ldquo; so Stefano Beraldo, Pr&auml;sident des Verwaltungsrats
der Charles V&ouml;gele Holding AG.
</p><p>
Foto: Charles V&ouml;gele
</p>
</span>
<div class="fu-tags-inline-container">
<div class="tags inline">
<div class="fu-tags-container-cells">
<span class="tag-210 tag-list0 fu-tags-inline-label" itemprop="keywords">
<a href="/tag/210-charles-voegele" class="label label-info">
charles vögele	</a>
</span>
<span class="tag-1043 tag-list1 fu-tags-inline-label" itemprop="keywords">
<a href="/tag/1043-voegele" class="label label-info">
vögele	</a>
</span>
</div>
</div>
</div>
<ul class="pager pagenav">
<li class="next">
<a href="/nachrichten/personen/gruenderin-verena-malta-verlaesst-berliner-modemesse-show-order/2017022121825" rel="next">
Weiter <span class="icon-chevron-right"></span>	</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 fu-column-2">
<div class="fu-banner-container hidden-xs">
<div class="adunit-title">
(werbung)	</div>
<div class="adunit fu-banner-half-page" data-adunit="DE_Article_HalfPage_300x600" data-dimensions="300x600"></div>
</div>
<div class="fu-related-news   fu-list" id="Mod180"><h3 class="module-title "><span>Themenverwandte Nachrichten</span></h3><ul class="relateditems list-group fu-related-items fu-list-group">
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/nachrichten/business/charles-voegele-niederlande-muss-konkurs-anmelden/2017012721683">
Charles Vögele Niederlande muss Konkurs anmelden</a>
</h6>
</li>
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/nachrichten/business/charles-voegele-findet-kaeufer-fuer-deutsche-filialen/2017012421652">
Charles Vögele findet Käufer für deutsche Filialen</a>
</h6>
</li>
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/nachrichten/business/charles-voegele-nur-14-filialen-in-belgien-finden-neue-betreiber/2016112921318">
Charles Vögele: Nur 14 Filialen in Belgien finden neue Betreiber</a>
</h6>
</li>
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/nachrichten/business/uebernahme-geglueckt-sempione-retail-haelt-fast-83-prozent-der-anteile-an-charles-voegele/2016112221275">
Übernahme geglückt: Sempione Retail hält fast 83 Prozent der Anteile an Charles Vögele</a>
</h6>
</li>
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/nachrichten/business/charles-voegele-sempione-retail-veroeffentlicht-kaufangebot/2016101921083">
Charles Vögele: Sempione Retail veröffentlicht Kaufangebot</a>
</h6>
</li>
</ul>
</div>
<div class="fu-job-of-the-week-container">
<div class="moduletable fu-job-of-week">
<div class="custom fu-job-of-week">
<div class="panel panel-default fu-panel">
<h3 class="panel-title">
<span class="fu-panel-title">Job of the week </span></h3>
<div class="panel-body fu-panel-body">
<div class="fu-job-of-the-week-content">
<p class="title">
<a href="https://fashionunited.de/jobs-in-der-mode/area-manager-far-east-duty-free-mw-munchen-214298" onclick="ga('send', 'event', 'Job of week', 'click', 'Area Manager Far East Duty Free', 1);">Area Manager Far East Duty Free - M&uuml;nchen</a></p>
<p class="subtitle">
<a href="https://fashionunited.de/jobs-in-der-mode/area-manager-far-east-duty-free-mw-munchen-214298" onclick="ga('send', 'event', 'Job of week', 'click', 'Area Manager Far East Duty Free', 1);"><img alt="Fashion Job of the Week" class="img-responsive" src="http://www.fashionunited.com/my/images/jobboard/40px/aigner-40.jpg"/>Etienne Aigner AG</a></p>
<div class="fu-job-button">
<a href="https://fashionunited.de/jobs-in-der-mode/area-manager-far-east-duty-free-mw-munchen-214298" onclick="ga('send', 'event', 'Job of week', 'click', 'Area Manager Far East Duty Free', 1);">Jetzt bewerben</a></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module fu-column-news  fu-list fu-read-more" id="Mod181"><h3 class="module-title "><span>Weitere Nachrichten</span></h3><ul class="fu-newsflash-vert fu-column-news list-group fu-list-group">
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/business/schweiz-verweigert-edelmarke-louboutin-markenschutz-fuer-rote-sohlen/2017022421850">
Schweiz verweigert Edelmarke Louboutin Markenschutz für rote Sohlen</a>
</h4>
</div>
</li>
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/personen/charles-voegele-befoerdert-joerg-bieri-zum-neuen-cfo/2017022421849">
Charles Vögele befördert Jörg Bieri zum neuen CFO</a>
</h4>
</div>
</li>
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/mode/mailaender-modewoche-pradas-spiel-mit-den-kontrasten-und-fendis/2017022421848">
Mailänder Modewoche: Pradas Spiel mit den Kontrasten und Fendis</a>
</h4>
</div>
</li>
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/mode/european-bridal-week-bigger-than-ever-and-better-by-far/2017022321845">
European Bridal Week … bigger than ever, and better by far</a>
</h4>
</div>
</li>
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/mode/joop-trennt-sich-von-potsdamer-villa/2017022321844">
Joop trennt sich von Potsdamer Villa</a>
</h4>
</div>
</li>
</ul>
</div>
<div class="fu-banner-container hidden-xs">
<div class="adunit-title">
(werbung)	</div>
<div class="adunit fu-banner-medium-rectangle display-block" data-adunit="DE_Article_MediumRectangle_300x250" data-dimensions="300x250"></div>
</div>
<div class="moduletable">
<div class="custom">
<div class="fu-latest-jobs fu-list">
<h3 class="module-title">
<span>AKTUELLSTE STELLENANGEBOTE</span></h3>
<div class="fu-embed-jobs" data-component="HomePageJobs" data-limit="5" data-locales="de-DE" id="fu-embed-jobs">
&nbsp;</div>
<script src="/global-assets/jobs-embed/embed.js.pagespeed.ce.D6gbRyzsix.js" async=""></script></div>
</div>
</div>
<div class="fu-most-read   fu-list " id="Mod182"><h3 class="module-title "><span>Meistgelesen</span></h3><ul class="mostread list-group fu-list-group">
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/einzelhandel/endgueltig-departmentstore-quartier-206-schliesst-die-tueren/2017022121822">Endgültig: Departmentstore Quartier 206 schließt die Türen</a>
</h6>
</li>
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/business/tom-tailor-restrukturierungskosten-sorgen-fuer-tiefrote-zahlen/2017022121826">Tom Tailor: Restrukturierungskosten sorgen für tiefrote Zahlen</a>
</h6>
</li>
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/business/vf-corporation-jahresumsatz-stagniert-gewinn-schrumpft/2017022021815">VF Corporation: Jahresumsatz stagniert, Gewinn schrumpft</a>
</h6>
</li>
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/mode/c-a-beabsichtigt-reorganisation-der-europazentralen-in-vilvoorde-und-duesseldorf/2017022221833"> C&A beabsichtigt Reorganisation der Europazentralen in Vilvoorde und Düsseldorf </a>
</h6>
</li>
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/business/otto-group-erwartet-fast-sieben-milliarden-euro-jahresumsatz-im-online-geschaeft/2017022121824">Otto Group erwartet fast sieben Milliarden Euro Jahresumsatz im Online-Geschäft</a>
</h6>
</li>
</ul>
</div>
</div>
</div>
</div>
</main>
<footer class="mdl-mega-footer">
<div class="mdl-mega-footer--middle-section">
<div class="mdl-grid mdl-grid--no-spacing fu-footer__main-section">
<div class="mdl-cell mdl-cell--12-col fu-footer__list">
<div class=" mdl-mega-footer--drop-down-section">
<div class="moduletable">
<div class="custom">
<div>
<input checked="checked" class="mdl-mega-footer--heading-checkbox" type="checkbox"/>
<h4 class="mdl-mega-footer--heading fu-footer__list--Header">
Nachrichten</h4>
<ul class="mdl-mega-footer--link-list">
<li>
<a href="/nachrichten/mode/">Mode</a></li>
<li>
<a href="/nachrichten/einzelhandel/">Einzelhandel</a></li>
<li>
<a href="/nachrichten/business/">Business</a></li>
<li>
<a href="/nachrichten/kultur/">Kultur</a></li>
<li>
<a href="/nachrichten/personen/">Personen</a></li>
<li>
<a href="/nachrichten/messen/">Messen</a></li>
<li>
<a href="https://fashionunited.de/zahlen-und-fakten-zur-deutschen-modeindustrie">Zahlen und Fakten</a></li>
<li>
<a href="http://www.fashionunited.de/Wer_arbeitet_wo_in_der_Modebranche/">Personalia</a></li>
</ul>
</div></div>
</div>
</div>
<div class=" mdl-mega-footer--drop-down-section">
<div class="moduletable">
<div class="custom">
<div>
<input checked="checked" class="mdl-mega-footer--heading-checkbox" type="checkbox"/>
<h4 class="mdl-mega-footer--heading fu-footer__list--Header">
Karriere in der Mode</h4>
<ul class="mdl-mega-footer--link-list">
<li>
<a href="/jobs-in-der-mode">Fashion Jobs</a></li>
<li>
<a href="/stellenmarkt-der-modebranche">Stellenangebote</a></li>
<li>
<a href="/jobs-in-der-mode/internships">Praktikumsangebote</a></li>
<li>
<a href="/arbeiten-in-der-modebranche">Informationen arbeiten in der Mode</a></li>
<li>
<a href="/geben-sie-ihre-stellenanzeigen-auf">Stellenangebot erstellen</a></li>
<li>
<a href="/jobs-in-der-mode/arbeiten-bei">Unternehmen</a></li>
<li>
<a href="/jobs-in-der-mode/in">Städten</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class=" mdl-mega-footer--drop-down-section">
<div class="moduletable">
<div class="custom">
<div>
<input checked="checked" class="mdl-mega-footer--heading-checkbox" type="checkbox"/>
<h4 class="mdl-mega-footer--heading fu-footer__list--Header">
Veranstaltungen</h4>
<ul class="mdl-mega-footer--link-list">
<li>
<a href="/veranstaltungen">Fachmessen Kalender</a></li>
<li>
<a href="http://www.fashionunited.com/my/lookbook?lang=de">Lookbook</a></li>
<li>
<a href="https://fashionunited.de/berlin-fashion-week">Berliner Fashion Week</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class=" mdl-mega-footer--drop-down-section">
<div class="moduletable">
<div class="custom">
<div>
<input checked="checked" class="mdl-mega-footer--heading-checkbox" type="checkbox"/>
<h4 class="mdl-mega-footer--heading fu-footer__list--Header">
Connect</h4>
<ul class="mdl-mega-footer--link-list">
<li>
<a href="http://www.fashionunited.com/my/">MyFashionUnited</a></li>
<li>
<a href="http://www.fashionunited.com/my/de/forum/6-deutsch">Forum</a></li>
<li>
<a href="/newsletter-beschreibung">Newsletter</a></li>
<li>
<a href="/rss-nachrichten">RSS</a></li>
<li>
<a href="http://www.youtube.com/fashionunited">YouTube</a></li>
<li>
<a href="http://www.facebook.com/pages/FashionUnited-DE/125974830747035" target="_blank">Facebook</a></li>
<li>
<a href="https://twitter.com/FashionUnitedDE" target="_blank">Twitter</a></li>
<li>
<a href="https://www.linkedin.com/groups/FashionUnited-International-Fashion-Network-2202236?trk=myg_ugrp_ovr" target="_blank">LinkedIn</a></li>
<li>
<a href="http://instagram.com/fashionunitedhq/" target="_blank">Instagram</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class=" mdl-mega-footer--drop-down-section">
<div class="moduletable">
<div class="custom">
<div>
<input checked="checked" class="mdl-mega-footer--heading-checkbox" type="checkbox"/>
<h4 class="mdl-mega-footer--heading fu-footer__list--Header">
About</h4>
<ul class="mdl-mega-footer--link-list">
<li>
<a href="http://www.fashionunited.info/">FashionUnited</a></li>
<li>
<a href="/redaktionssatzung">Redaktionssatzung</a></li>
<li>
<a href="http://www.fashionunited.info/contact">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class=" mdl-mega-footer--drop-down-section">
</div>
</div>
</div>
</div>
<section class="section--center mdl-grid mdl-grid--no-spacing">
<div class="mdl-grid">
<div class="mdl-mega-footer--bottom-section">
<div class="mdl-cell mdl-cell--12-col">
<strong class="fu-footer__section-information">More Information</strong> | Fashion jobs | Fashion news
</div>
<div class="mdl-cell mdl-cell--12-col">Part of the FashionUnited Group |
<a target="_blank" href="https://fashionunited.info/">
www.FashionUnited.info © FashionUnited 2017	</a>
</div>
</div>
</div>
</section>
</footer>
<script data-pagespeed-no-defer src="/global-assets/fu20164/dist/scripts/fontfaceobserver.min.js.pagespeed.jm.UE4rJN4lnZ.js" async defer></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7294e0c89a","applicationID":"22743775","transactionName":"YwRWZxdTXkMHAhILCVpOYUEMHVleAgQeTBZcEQ==","queueTime":0,"applicationTime":50,"atts":"T0NVEV9JTU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
