<!DOCTYPE html>
<html lang="de-de" prefix="og: http://ogp.me/ns#">
<html lang="de-de" class="fonts-loaded" prefix="og: http://ogp.me/ns#">
<head>
<script>window.dataLayer=window.dataLayer||[];dataLayer.push({"id":23208,"author":"Simone Preuss","category":"Mode","featured":1,"date_published_isoweek":"201742","date_published_month":"201710","tags":"modeling, models, gesundheit, magermodels","social_title":"Ist die Modelbranche gesünder geworden?","words":1050,"date_published_week":"201742","date_published_hour":"2017102008"});</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NSP9SH');</script>
<base href="https://fashionunited.de/nachrichten/mode/ist-die-modelbranche-gesuender-geworden/2017102023208"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
<meta name="keywords" content="modeling, models, gesundheit, magermodels"/>
<meta name="author" content="Simone Preuss"/>
<meta name="description" content="Angesichts des jüngsten Schritts der Branche, mit der „Model's Health Pledge“ eine Online-Plattform für Models zu schaffen, mit deren Hilfe ein gesundes"/>
<title>Ist die Modelbranche gesünder geworden?</title>
<link href="https://fashionunited.de/8433" rel="shortlink"/>
<link href="/templates/fashionunited2016/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
<link href="/rss-nachrichten" rel="alternate" type="application/rss+xml"/>
<link href="/featured-news" rel="alternate" type="application/rss+xml"/>
<link href="/unfeatured-news" rel="alternate" type="application/rss+xml"/>
<link rel="author" href="/"/>
<meta property="og:type" content="article"/>
<meta property="article:author" content="Simone Preuss"/>
<meta property="og:title" content="Ist die Modelbranche gesünder geworden?"/>
<meta property="og:url" content="https://fashionunited.de/nachrichten/mode/ist-die-modelbranche-gesuender-geworden/2017102023208"/>
<meta property="og:image" content="https://fashionunited.de/images/201710/Models1.jpg"/>
<meta property="og:image:secure_url" content="https://fashionunited.de/images/201710/Models1.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="500"/>
<meta property="og:description" content="Angesichts des jüngsten Schritts der Branche, mit der „Model&#039;s Health Pledge“ eine Online-Plattform für Models zu schaffen, mit deren Hilfe ein gesundes Arbeitsumfeld für sie geschaffen werden soll, hat FashionUnited sich gefragt, ob die Modewelt"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@FashionUnited"/>
<meta property="DC.date.issued" content="2017-10-20T08:40:04+00:00"/>
<meta name="twitter:title" content="Ist die Modelbranche gesünder geworden?"/>
<meta name="twitter:description" content="Angesichts des jüngsten Schritts der Branche, mit der „Model&#039;s Health Pledge“ eine Online-Plattform für Models zu schaffen, mit deren Hilfe ein gesundes Arbeitsumfeld für sie geschaffen werden soll, hat FashionUnited sich gefragt, ob die Modewelt"/>
<meta name="twitter:creator" content="Simone Preuss"/>
<meta name="twitter:image:src" content="https://fashionunited.de/images/201710/Models1.jpg"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="manifest" href="/manifest.json"/>
<link href="https://plus.google.com/u/0/b/107303638649790903508/+Fashionunited-official" rel="publisher"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="FashionUnited">
<link rel="icon" sizes="192x192" href="/global-assets/fu20164/dist/images/touch/chrome-touch-icon-192x192.png.pagespeed.ce.kpkXY1dyga.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="FashionUnited">
<link rel="apple-touch-icon" href="/global-assets/fu20164/dist/images/touch/apple-touch-icon.png.pagespeed.ce.5gfzJKXlTv.png">
<meta name="msapplication-TileImage" content="/global-assets/fu20164/dist/images/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#000000">
<script>function loadJS(e,t){"use strict";var n=window.document.getElementsByTagName("script")[0];var r=window.document.createElement("script");r.src=e;n.parentNode.insertBefore(r,n);if(t){r.onload=t}return r}(function(){var callbacks=[];var isLoaded=false;window.onFuAllScriptLoaded=function(callback){if(isLoaded){return callback();}callbacks.push(callback);}
loadJS('/global-assets/fu20164/dist/scripts/fu-all.min.js',function(){isLoaded=true;callbacks.forEach(function(callback){try{callback();}catch(error){}});});})();window.onFuAllScriptLoaded(function(){$(document).euCookieLawPopup().init({cookiePolicyUrl:'https://fashionunited.info/cookies',popupPosition:'top',colorStyle:'default',compactStyle:false,buttonContinueTitle:'Continue',buttonLearnmoreTitle:'Learn more',buttonLearnmoreOpenInNewWindow:true,agreementExpiresInDays:180,autoAcceptCookiePolicy:false,htmlMarkup:'<div class="eupopup-container activebar-container alert alert-info"><p>Diese Seite verwendet Cookies, um Werbung personalisieren und den Internetverkehr auswerten zu können. <a href="https://fashionunited.info/cookies" target="_blank">Erfahren Sie mehr.</a><br/> Wenn Sie auf der Seite weitersurfen, stimmen Sie der Cookie-Nutzung zu.<a href="#" class="accept btn btn-success btn-sm eupopup-button eupopup-button_1">Ich stimme zu</a></p></div>'});});</script>
<link href="/global-assets/fu20164/dist/styles/A.template.css.pagespeed.cf.6nDrL1BMXF.css" rel="stylesheet"/>
<noscript><link href="/global-assets/fu20164/dist/styles/A.template.css.pagespeed.cf.6nDrL1BMXF.css" rel="stylesheet" media="all" type="text/css"/></noscript>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url" : "https://fashionunited.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://fashionunited.de/such-ergebnis?searchword={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "BreadcrumbList",
  "itemListElement":
  [
  	{
	  "@type": "ListItem",
	  "position": 1,
	  "item":
	  {
	    "@id": "https://fashionunited.de/",
	    "name": "Startseite"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 2,
	  "item":
	  {
	    "@id": "https://fashionunited.de/",
	    "name": "NACHRICHTEN"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 3,
	  "item":
	  {
	    "@id": "https://fashionunited.de/nachrichten/mode/",
	    "name": "Mode"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 4,
	  "item":
	  {
	    "@id": "",
	    "name": "Ist die Modelbranche gesünder geworden?"
	  }
	}
  ]
}
</script>
</head>
<body class="fu-home-page">
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NSP9SH" height="0" width="0" style="display:none;visibility:hidden">
</iframe>
</noscript>
<div class="container visible-lg" id="wallpaper">
<div class="visible-lg" id="wallpaper-left">
<div class="adunit" data-adunit="DE_wallpaper_L" data-dimensions="300x1050"></div>
</div>
<div class="visible-lg" id="wallpaper-right">
<div class="adunit" data-adunit="DE_wallpaper_R" data-dimensions="300x1050"></div>
</div>
</div>
<div class="moduletable">
<div class="fu-navbar tvtma-megamnu navbar visible-md visible-lg navbar navbar-default navbar-fixed-top" role="navigation">
<div class="container">
<div class="navbar-header">
<a class="navbar-brand" href="/">
<img src="/global-assets/fu20164/dist/images/fashionunited-w.svg" width="168" height="18" title="FashionUnited" alt="Fashionunited">
</a>
</div>
<div class="navbar-collapse collapse" id="tvtma-megamnu">
<ul class="nav navbar-nav navbar-right">
<li class="item-101 active deeper parent dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">NACHRICHTEN <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-159 current active"><a href="/nachrichten/mode/">Mode</a></li><li class="item-160"><a href="/nachrichten/einzelhandel/">Einzelhandel</a></li><li class="item-161"><a href="/nachrichten/business/">Business</a></li><li class="item-162"><a href="/nachrichten/kultur/">Kultur</a></li><li class="item-163"><a href="/nachrichten/personen/">Personen</a></li><li class="item-164"><a href="/nachrichten/messen/">Messen</a></li><li class="item-125"><a href="https://fashionunited.com/executive/">Executive news</a></li><li class="item-126"><a href="https://fashionunited.com/education/">Education news</a></li><li class="item-252"><a href="/home/tags">Tags</a></li><li class="item-254"><a href="/nachrichten/video/">Video</a></li></ul></li><li class="item-103 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="#">STELLENMARKT <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-132"><a href="/stellenmarkt-der-modebranche">Stellenangebote</a></li><li class="item-237"><a href="/arbeitgeber-entdecken">Arbeitgeber entdecken</a></li><li class="item-133"><a href="http://www.fashionunited.de/stellenangebote/list/58-internships">Praktikumsangebote</a></li><li class="item-134"><a href="/geben-sie-ihre-stellenanzeigen-auf">Stellenangebot erstellen</a></li></ul></li><li class="item-104 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="/">NETZWERK <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-135"><a href="http://www.fashionunited.com/my/de/my-profile">Mein Konto</a></li><li class="item-136"><a href="http://www.fashionunited.com/my/de/forum/6-deutsch">Forum</a></li><li class="item-138"><a href="http://www.fashionunited.com/my/de/lookbook">Lookbook</a></li><li class="item-139"><a href="http://www.fashionunited.com/my/de/faqs">Hilfe</a></li></ul></li><li class="item-140"><a href="/veranstaltungen">VERANSTALTUNGEN</a></li><li class="item-165 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="#">DATEN <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-127"><a href="https://fashionunited.com/i/top100/">Top 100</a></li><li class="item-166"><a href="https://fashionunited.de/zahlen-und-fakten-zur-deutschen-modeindustrie">Statistiken</a></li><li class="item-242"><a href="https://fashionunited.de/business-intelligence">Business Intelligence</a></li></ul></li><li class="item-232"><a href="/trends/">TRENDS</a></li><li class="item-119"><a class="fa fa-search" href="/such-ergebnis"> </a></li><li class="item-120"><a class="fa fa-facebook fu-icon fu-social-icons" href="http://www.facebook.com/FashionUnited" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-121"><a class="fa fa-twitter fu-icon fu-social-icons" href="https://twitter.com/FashionUnited" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-122"><a class="fa fa-google-plus fu-icon fu-social-icons" href="https://plus.google.com/+Fashionunited-official/posts" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-123"><a class="fa fa-linkedin fu-icon fu-social-icons" href="http://www.linkedin.com/company/fashionunited/" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-106 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="/">DE <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-185"><a href="https://fashionunited.com.ar/">Argentina</a></li><li class="item-241"><a href="https://au.fashionunited.com/">Australia</a></li><li class="item-109"><a href="https://fashionunited.be/">Belgium</a></li><li class="item-239"><a href="https://fashionunited.ca/">Canada</a></li><li class="item-184"><a href="https://fashionunited.cl/">Chile</a></li><li class="item-117"><a href="https://fashionunited.cn/">China</a></li><li class="item-182"><a href="https://fashionunited.co/">Colombia</a></li><li class="item-110"><a href="https://fashionunited.fr/">France</a></li><li class="item-114"><a href="https://fashionunited.in/">India</a></li><li class="item-111"><a href="https://fashionunited.it/">Italy</a></li><li class="item-181"><a href="https://fashionunited.mx/">México</a></li><li class="item-240"><a href="https://fashionunited.nz/">New zealand</a></li><li class="item-183"><a href="https://fashionunited.com.pe/">Perú</a></li><li class="item-115"><a href="https://fashionunited.ru/">Russia</a></li><li class="item-108"><a href="http://www.fashionunited.es/">Spain</a></li><li class="item-116"><a href="https://fashionunited.ch/">Switzerland</a></li><li class="item-107"><a href="https://fashionunited.nl/">The Netherlands</a></li><li class="item-113"><a href="https://fashionunited.uk/">United Kingdom</a></li><li class="item-112"><a href="https://fashionunited.com/">USA</a></li></ul></li><li class="item-124"><a class="fa fa-envelope" href="/newsletter-beschreibung"></a></li><li class="item-167"><a href="/index.php?option=com_content&amp;Itemid=167&amp;lang=de&amp;view=archive"> </a></li> </ul>
</div>
</div>
</div>
<nav class="navmenu navmenu-default navmenu-fixed-left offcanvas" id="fu-nav-offcanvas">
<ul class="nav navbar-nav navbar-right">
<li class="item-101 active deeper parent dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/">NACHRICHTEN <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-159 current active"><a href="/nachrichten/mode/">Mode</a></li><li class="item-160"><a href="/nachrichten/einzelhandel/">Einzelhandel</a></li><li class="item-161"><a href="/nachrichten/business/">Business</a></li><li class="item-162"><a href="/nachrichten/kultur/">Kultur</a></li><li class="item-163"><a href="/nachrichten/personen/">Personen</a></li><li class="item-164"><a href="/nachrichten/messen/">Messen</a></li><li class="item-125"><a href="https://fashionunited.com/executive/">Executive news</a></li><li class="item-126"><a href="https://fashionunited.com/education/">Education news</a></li><li class="item-252"><a href="/home/tags">Tags</a></li><li class="item-254"><a href="/nachrichten/video/">Video</a></li></ul></li><li class="item-103 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="#">STELLENMARKT <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-132"><a href="/stellenmarkt-der-modebranche">Stellenangebote</a></li><li class="item-237"><a href="/arbeitgeber-entdecken">Arbeitgeber entdecken</a></li><li class="item-133"><a href="http://www.fashionunited.de/stellenangebote/list/58-internships">Praktikumsangebote</a></li><li class="item-134"><a href="/geben-sie-ihre-stellenanzeigen-auf">Stellenangebot erstellen</a></li></ul></li><li class="item-104 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="/">NETZWERK <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-135"><a href="http://www.fashionunited.com/my/de/my-profile">Mein Konto</a></li><li class="item-136"><a href="http://www.fashionunited.com/my/de/forum/6-deutsch">Forum</a></li><li class="item-138"><a href="http://www.fashionunited.com/my/de/lookbook">Lookbook</a></li><li class="item-139"><a href="http://www.fashionunited.com/my/de/faqs">Hilfe</a></li></ul></li><li class="item-140"><a href="/veranstaltungen">VERANSTALTUNGEN</a></li><li class="item-165 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="#">DATEN <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-127"><a href="https://fashionunited.com/i/top100/">Top 100</a></li><li class="item-166"><a href="https://fashionunited.de/zahlen-und-fakten-zur-deutschen-modeindustrie">Statistiken</a></li><li class="item-242"><a href="https://fashionunited.de/business-intelligence">Business Intelligence</a></li></ul></li><li class="item-232"><a href="/trends/">TRENDS</a></li><li class="item-119"><a class="fa fa-search" href="/such-ergebnis"> </a></li><li class="item-120"><a class="fa fa-facebook fu-icon fu-social-icons" href="http://www.facebook.com/FashionUnited" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-121"><a class="fa fa-twitter fu-icon fu-social-icons" href="https://twitter.com/FashionUnited" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-122"><a class="fa fa-google-plus fu-icon fu-social-icons" href="https://plus.google.com/+Fashionunited-official/posts" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-123"><a class="fa fa-linkedin fu-icon fu-social-icons" href="http://www.linkedin.com/company/fashionunited/" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');
                                                return false;"> </a></li><li class="item-106 deeper parent dropdown"><a data-toggle="dropdown" class="dropdown-toggle" href="/">DE <b class="caret"></b></a><ul class="list-unstyled dropdown-menu"><li class="item-185"><a href="https://fashionunited.com.ar/">Argentina</a></li><li class="item-241"><a href="https://au.fashionunited.com/">Australia</a></li><li class="item-109"><a href="https://fashionunited.be/">Belgium</a></li><li class="item-239"><a href="https://fashionunited.ca/">Canada</a></li><li class="item-184"><a href="https://fashionunited.cl/">Chile</a></li><li class="item-117"><a href="https://fashionunited.cn/">China</a></li><li class="item-182"><a href="https://fashionunited.co/">Colombia</a></li><li class="item-110"><a href="https://fashionunited.fr/">France</a></li><li class="item-114"><a href="https://fashionunited.in/">India</a></li><li class="item-111"><a href="https://fashionunited.it/">Italy</a></li><li class="item-181"><a href="https://fashionunited.mx/">México</a></li><li class="item-240"><a href="https://fashionunited.nz/">New zealand</a></li><li class="item-183"><a href="https://fashionunited.com.pe/">Perú</a></li><li class="item-115"><a href="https://fashionunited.ru/">Russia</a></li><li class="item-108"><a href="http://www.fashionunited.es/">Spain</a></li><li class="item-116"><a href="https://fashionunited.ch/">Switzerland</a></li><li class="item-107"><a href="https://fashionunited.nl/">The Netherlands</a></li><li class="item-113"><a href="https://fashionunited.uk/">United Kingdom</a></li><li class="item-112"><a href="https://fashionunited.com/">USA</a></li></ul></li><li class="item-124"><a class="fa fa-envelope" href="/newsletter-beschreibung"></a></li><li class="item-167"><a href="/index.php?option=com_content&amp;Itemid=167&amp;lang=de&amp;view=archive"> </a></li> </ul>
</nav>
<div class="fu-navbar fu-navbar-mobile navbar navbar-default navbar-fixed-top pull-left visible-sm visible-xs">
<button type="button" class="navbar-toggle pull-left fu-navbar-toggle fu-btn-mobile-toggle" data-toggle="offcanvas" data-target="#fu-nav-offcanvas" data-canvas="body">
<i class="fa fa-bars"></i>
</button>
<div class="container">
<div class="navbar-header">
<a class="navbar-brand" href="/">
<div itemscope itemtype="http://schema.org/Organization">
<img src="/global-assets/fu20164/dist/images/fashionunited-w.svg" width="168" height="18" title="FashionUnited" alt="Fashionunited">
<a style="display:none;" itemprop="url" href="https://fashionunited.info">https://fashionunited.info</a>
</div>
</a>
</div>
</div>
</div>
</div>
<header class="fu-header">
<div class="container visible-lg">
<div class="row fu-banners-top visible-lg">
<div class="pull-left visible-lg fu-banner-top-full col-md-12">
<div class="adunit-title">
(werbung)	</div>
<div class="adunit fu-banner-super-leaderboard" style="margin: auto;" data-adunit="DE_HomePage_Top_Pushdown_970x90" data-dimensions="970x90">
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 fu-social-seo-module">
<ul class="fu-header-social pull-right list-inline">
<div class="custom">
<ul class="fu-header-social pull-right list-inline">
<li><a class="fa fa-facebook fu-icon fu-social-icons" href="http://www.facebook.com/pages/FashionUnited-DE/125974830747035" target="_blank"> </a></li>
<li><a class="fa fa-twitter fu-icon fu-social-icons" href="https://twitter.com/FashionUnitedDE" target="_blank"> </a></li>
<li><a class="fa fa-google-plus fu-icon fu-social-icons" href="https://plus.google.com/u/0/b/107303638649790903508/+Fashionunited-official" target="_blank"> </a></li>
<li><a class="fa fa-linkedin fu-icon fu-social-icons" href="https://www.linkedin.com/groups/FashionUnited-International-Fashion-Network-2202236?trk=myg_ugrp_ovr" target="_blank"> </a></li>
<li><a class="fa fa-instagram fu-icon fu-social-icons" href="http://instagram.com/fashionunitedhq/" target="_blank"> </a></li>
</ul></div>
</ul>
&nbsp;
</div>
</div>
</div>
<div class="visible-sm visible-xs">
<div class="adunit-title">
(werbung)	</div>
<div class="adunit d-flex justify-content-center" data-adunit="DE_Mobile_Top_Full" data-dimensions="320x50"></div>
</div>
</header>
<main>
<div class="container fu-main-container fu-articlepage">
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-8 fu-column-1">
<div class="row">
<div class="col-xs-12 col-lg-12">
<div id="system-message-container">
</div>
<div class="item-page">
<div class="row">
<div class="col-md-12">
<ol class="breadcrumb">
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://fashionunited.de/" itemprop="url"><span itemprop="title">Home</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/nachrichten/mode/" itemprop="url"><span itemprop="title">Mode</span></a></li>
<li class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/nachrichten/mode/ist-die-modelbranche-gesuender-geworden/2017102023208" itemprop="url"><span itemprop="title">Ist die Mo...</span></a></li>
<span class="pull-right"><a class="addthis_button_compact">Share&nbsp;<i class="fa fa-share-alt"></a></i></span>
</ol>
</div>
</div>
<meta itemprop="inLanguage" content="de-DE"/>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/nachrichten\/mode\/ist-die-modelbranche-gesuender-geworden\/2017102023208"},"headline":"Ist die Modelbranche ges\u00fcnder geworden?","image":{"@type":"ImageObject","url":"https:\/\/fashionunited.de\/images\/201710\/Models1.jpg","height":500,"width":810},"datePublished":"2017-10-20T08:40:04+00:00","dateModified":"2017-10-20T09:57:32+00:00","author":{"@type":"Person","name":"Simone Preuss"},"publisher":{"@type":"Organization","name":"Fashionunited","logo":{"@type":"ImageObject","url":"https:\/\/fashionunited.de\/global-assets\/fu20164\/dist\/images\/schema-org\/logo-600x51.png","width":100,"height":50}},"description":"Angesichts des j\u00fcngsten Schritts der Branche, mit der \u201eModel's Health\r\nPledge\u201c eine Online-Plattform f\u00fcr Models zu schaffen, mit deren Hilfe ein\r\ngesu"}</script>
<div class="fu-article-image-top fu-fashion">
<img src="/images/201710/xModels1.jpg.pagespeed.ic.5vTcnduL1Y.jpg" srcset="/images/201710/r/810/Models1.jpg 810w,
						/images/201710/r/640/Models1.jpg 640w,
						/images/201710/r/320/Models1.jpg 320w" sizes="(min-width: 1200px) 810px, (min-width: 1024px) 640px, (min-width: 992px) 640px, (min-width: 768px) 640px, 100vw" alt="Ist die Modelbranche gesünder geworden?" title="Ist die Modelbranche gesünder geworden?" class="img-responsive" width="810" height="500"/>
<div class="fu-category-container">
<div class="fu-category-container-row">
<a class="fu-readmore" href="/nachrichten/mode/"><div class="label label-primary fu-category">MODE</div></a>
</div>
</div>
</div>
<div class="page-header">
<h1>
<a href="/nachrichten/mode/ist-die-modelbranche-gesuender-geworden/2017102023208"> Ist die Modelbranche gesünder geworden?</a>
</h1>
</div>
<div class="article-info muted">
<dl class="article-info">
<dd class="createdby">
<span>Simone Preuss</span>	</dd>|
<dd class="create">
<span class="icon-calendar"></span>
<time datetime="2017-10-20T08:40:04+00:00">
Freitag, 20. Oktober 2017	</time>
</dd>
</dl>
</div>
<span>
<p>Angesichts des j&uuml;ngsten Schritts der Branche, mit der &bdquo;Model's Health
Pledge&ldquo; eine Online-Plattform f&uuml;r Models zu schaffen, mit deren Hilfe ein
gesundes Arbeitsumfeld f&uuml;r sie geschaffen werden soll, hat FashionUnited
sich gefragt, ob die Modewelt f&uuml;r Models tats&auml;chlich ges&uuml;nder geworden ist
und hat die Entwicklungen der letzten Jahre zusammengestellt. </p>
<p>Die <a href="https://fashionunited.de/nachrichten/mode/the-model-s-health-pledge-in-amsterdam-lanciert/2017101923194" target=" _self"><u>&bdquo;Model's Health Pledge&ldquo;</u></a> wurde vor wenigen Tagen
von f&uuml;hrenden niederl&auml;ndischen Modeunternehmen und Branchenprofis
gegr&uuml;ndet, darunter auch die Zeitschriften Glamour und Vogue sowie Elite
Models. Inzwischen haben 30 Unternehmen das Abkommen unterzeichnet, welches
zw&ouml;lf Versprechen beinhaltet, die das physische und psychische Wohlbefinden
der Models garantieren sollen. </p>
<img src="/images/201710/xModels2.jpg.pagespeed.ic.V7IJR4s5aC.jpg" alt="Ist die Modelbranche ges&uuml;nder geworden?" srcset="/images/201710/r/810/Models2.jpg 810w, /images/201710/r/640/Models2.jpg 640w, /images/201710/r/320/Models2.jpg 320w" sizes="(min-width: 1200px) 810px, (min-width: 1024px) 640px, (min-width: 992px) 640px, (min-width: 768px) 640px, 100vw" title="Ist die Modelbranche ges&uuml;nder geworden?" class="img-responsive" width="810" height="500"><h2>Niederl&auml;ndische &bdquo;Model's Health Pledge&ldquo; st&uuml;tzt sich auf 12
Versprechen</h2>
<p>Bei den zw&ouml;lf Versprechen handelt es sich um Verpflichtungen von Models
und Modelagenturen einerseits und Klienten wie Designer und H&auml;ndlern sowie
den Medien andererseits. Sie verpflichten sich unter anderem, die
Gesundheit von Models als essentiell anzuerkennen, ein realistisches Bild
der Branche zu zeichnen, Models zu beraten und die Anforderungen von
Auftr&auml;gen klar zu kommunizieren. Zu den Forderungen geh&ouml;rt, unzuverl&auml;ssige
Klienten abzumahnen und innerhalb von sechs Monaten eine unabh&auml;ngige
Instanz mit Expertise und Autorit&auml;t auf dem Gebiet zu beauftragen, f&uuml;r die
Umsetzung und &Uuml;berwachung der Versprechen zu sorgen. </p>
<p>Gerade letztere Anforderung und die Androhung von Sanktionen gegen
unzuverl&auml;ssige Klienten sollten hilfreich sein, um die Umsetzung des
Gesundheitsversprechens f&uuml;r Models auch in die Tat umzusetzen. Das
Versprechen ist von einer eigenen Website (themodelshealthpledge.nl)
begleitet, auf der Models Zugang zu Experten erhalten und Unternehmen der
Initiative beitreten k&ouml;nnen. </p>
<img src="/images/201710/xModels3.jpg.pagespeed.ic.VHmcv87ZCw.jpg" alt="Ist die Modelbranche ges&uuml;nder geworden?" srcset="/images/201710/r/810/Models3.jpg 810w, /images/201710/r/640/Models3.jpg 640w, /images/201710/r/320/Models3.jpg 320w" sizes="(min-width: 1200px) 810px, (min-width: 1024px) 640px, (min-width: 992px) 640px, (min-width: 768px) 640px, 100vw" title="Ist die Modelbranche ges&uuml;nder geworden?" class="img-responsive" width="810" height="500"><h2>Frankreich sch&uuml;tzt Models per Gesetz</h2>
<p>Erst vor gut einem Monat, Anfang September, haben sich die franz&ouml;sische
Dachkonzerne Kering und LVMH bekannter Modemarken wie Gucci, Saint Laurent
und Dior auf gemeinsame Regeln verst&auml;ndigt und eine sogenannte <a href="https://fashionunited.de/nachrichten/mode/franzoesische-luxuskonzerne-veroeffentlichen-regeln-fuer-models/2017090622856" target=" _self"><u>&bdquo;Charta f&uuml;r das Wohlbefinden von Models&ldquo;</u></a>
zusammengestellt. Um Gesundheitsgef&auml;hrdungen zu vermeiden, m&uuml;ssen Models
k&uuml;nftig eine Bescheinigung vom Arzt vorlegen, die nicht &auml;lter als sechs
Monate sein darf. </p>
<p>Damit folgen sie allerdings nur der Gesetzgebung, denn ein Gesetz gegen
Magermodels wurde bereits Ende 2015 beschlossen. Anfang Mai ver&ouml;ffentlichte
die franz&ouml;sische Regierung einen Erlass im Amtsblatt, der die Details des
Gesetzes weiter bestimmte. Um gef&auml;hrliches Untergewicht zu verhindern,
brauchen Models in Frankreich k&uuml;nftig eine <a href="https://fashionunited.de/nachrichten/mode/frankreich-setzt-gesetz-gegen-magermodels-um/2017050822211" target=" _self"><u>Bescheinigung vom Arzt</u></a>, dass ihr
Gesundheitszustand mit dem Beruf vereinbar ist. Zentraler Faktor ist dabei
der Body-Mass-Index, der das Gewicht ins Verh&auml;ltnis zur K&ouml;rpergr&ouml;&szlig;e setzt.
Ein Schlupfloch ist jedoch die Dauer, denn diese Bescheinigung wird in der
Regel f&uuml;r zwei Jahre ausgestellt und zwei Jahre reichen allemal aus, um
sich die Gesundheit zu ruinieren. </p>
<p>Kering und LVMH definierten zudem, dass Models unter 16 Jahren f&uuml;r die
Marken nicht mehr bei Fotoaufnahmen oder Modeshows posieren d&uuml;rfen, falls
sie dabei Erwachsene darstellen. Gegner von Size Zero werden sich freuen,
dass besonders kleine Konfektionsgr&ouml;&szlig;en f&uuml;r Frauen und M&auml;nner inzwischen
tabu sind. </p>
<img src="/images/201710/xModels4.jpg.pagespeed.ic.PRJF8PityC.jpg" alt="Ist die Modelbranche ges&uuml;nder geworden?" srcset="/images/201710/r/810/Models4.jpg 810w, /images/201710/r/640/Models4.jpg 640w, /images/201710/r/320/Models4.jpg 320w" sizes="(min-width: 1200px) 810px, (min-width: 1024px) 640px, (min-width: 992px) 640px, (min-width: 768px) 640px, 100vw" title="Ist die Modelbranche ges&uuml;nder geworden?" class="img-responsive" width="810" height="500"><h2>D&auml;nische Modeindustrie f&uuml;hrt Gesundheitstests ein</h2>
<p>Anfang des Jahres f&uuml;hrte die <a href="https://fashionunited.de/nachrichten/mode/daenische-modebranche-fuehrt-gesundheitstest-fuer-models-ein/2017020921754" target=" _self"><u>d&auml;nische Modeindustrie Gesundheitstest f&uuml;r Models
ein</u></a>, um so dem Entstehen von Magermodels entgegenzuwirken. In
D&auml;nemark ist 16 das gesetzlich vorgeschriebene Mindestalter f&uuml;r Models,
deshalb sollen alle 16-j&auml;hrigen Models einer Gesundheits&uuml;berpr&uuml;fung
unterzogen werden um sicherzustellen, dass sie sowohl physisch als auch
psychisch fit sind, um als Model zu arbeiten.</p>
<p>Supermodel Kate Moss lie&szlig; im September 2016 verlauten, dass sie ihre
eigene Modelagentur aufmachen wolle und eigentlich per se keine
gutaussehenden Menschen wolle, sondern &bdquo;Leute, die singen, tanzen und
schauspielern k&ouml;nnen&ldquo;. Damit wendet sich die <a href="https://fashionunited.de/nachrichten/business/kate-moss-gru-ndet-eigene-talent-agentur/2016092120882" target=" _self"><u>Kate Moss Agency</u></a> gegen die Einseitigkeit des
Modelberufs und hin zur Vielseitigkeit einer Pers&ouml;nlichkeit. &bdquo;Ich m&ouml;chte
Stars hervorbringen und mich auf das Management von ihren Karrieren
konzentrieren, statt nur eine Modelagentur zu sein&ldquo;, sagte Moss. Und sie
muss es schlie&szlig;lich wissen, kann die inzwischen 43-j&auml;hrige, die mit 14
entdeckt wurde, doch auf eine fast 30-j&auml;hrige Karriere zur&uuml;ckblicken. </p>
<img src="/images/201710/xModels5.jpg.pagespeed.ic.cQ3LKfOPAm.jpg" alt="Ist die Modelbranche ges&uuml;nder geworden?" srcset="/images/201710/r/810/Models5.jpg 810w, /images/201710/r/640/Models5.jpg 640w, /images/201710/r/320/Models5.jpg 320w" sizes="(min-width: 1200px) 810px, (min-width: 1024px) 640px, (min-width: 992px) 640px, (min-width: 768px) 640px, 100vw" title="Ist die Modelbranche ges&uuml;nder geworden?" class="img-responsive" width="810" height="500"><h2>K&ouml;rperbild von Frauen &auml;ndert sich langsam</h2>
<p>Wieviel sich dann doch beim Thema K&ouml;rperbild ge&auml;ndert hat, verdeutlichte
die Spielzeugfirma Mattel, die im Februar 2016 - immerhin 57 Jahre nach
Erscheinen der ersten Barbie - zum ersten Mal in ihrer Geschichte Barbies
mit normalen K&ouml;rperformen auf den Markt brachte, darunter auch <a href="https://fashionunited.de/nachrichten/mode/ist-size-zero-out-mattel-launcht-erste-barbie-mit-rundlicher-figur/2016020919626" target=" _self&gt;&lt;u&gt;rundliche und kleine Barbies&lt;/u&gt;&lt;/a&gt;. Ob damit Size Zero
aus den Kinderzimmern verbannt ist, bleibt abzuwarten. Auf jeden Fall zeigt
Mattel, dass es der aktuellen Diskussion in der Mode folgt. &lt;/p&gt;

&lt;p&gt;Der &lt;a href=" https: alt=""><p>Im Juni 2015 <a href="https://fashionunited.de/nachrichten/mode/werbeaufsicht-verbietet-magermodel-werbung-fu-r-yves-saint-laurent/2015060318240" target=" _self"><u>verbat die britische Werbeaufsicht</u></a> wegen
&bdquo;ungesunden Untergewichts&ldquo; eines Models eine Anzeige der Luxus-Modemarke
Yves Saint Laurent. Die Knochen am Brustkorb der jungen Frau waren auf dem
Schwarz-Wei&szlig;-Foto deutlich zu sehen und die Beine und Arme wirkten extrem
mager. Eine Leserin beschwerte sich &uuml;ber die Werbung, die in der britischen
Ausgabe des Frauenmagazins Elle erschien. Es sei unverantwortlich, ein so
ungesund aussehendes Model abzulichten, fand sie. Die Advertising Standards
Authority (ASA) gab ihr recht und bestimmte, dass das Bild in Zukunft nicht
mehr erscheinen d&uuml;rfe. Die franz&ouml;sische Modemarke teilte die Einsch&auml;tzung
laut ASA aber nicht. </p>
<p>Die Modezeitschrift Vogue, die sich wie oben erw&auml;hnt der &bdquo;Model's Health
Pledge&ldquo; anschloss, beschloss bereits im Jahr 2012, k&uuml;nftig <a href="https://fashionunited.de/v1/leads/vogue-verzichtet-kuenftig-auf-magermodels/201205042469" target=" _self"><u>auf Magermodels zu verzichten</u></a>. Die
Chefredakteure der 19 internationalen Ausgaben der Vogue riefen die
weltweite &bdquo;Health Initiative&ldquo; ins Leben. Aufbauend auf der Arbeit der
American Health Initiative des Council of Fashion Designers (CFDA) in den
USA und des British Fashion Council in Gro&szlig;britannien wollte das
Modemagazin mit der Initiative dazu beitragen, ein gesundes K&ouml;rperbild und
-bewusstsein innerhalb der Modebranche zu schaffen. </p>
<img src="/images/201710/xModels7.jpg.pagespeed.ic.xXBTOCuLyn.jpg" alt="Ist die Modelbranche ges&uuml;nder geworden?" srcset="/images/201710/r/810/Models7.jpg 810w, /images/201710/r/640/Models7.jpg 640w, /images/201710/r/320/Models7.jpg 320w" sizes="(min-width: 1200px) 810px, (min-width: 1024px) 640px, (min-width: 992px) 640px, (min-width: 768px) 640px, 100vw" title="Ist die Modelbranche ges&uuml;nder geworden?" class="img-responsive" width="810" height="500"><p>Ein Verbot von Magermodels gibt es auch in Israel, und Italien einigte
sich bereits 2006 mit den Modeverb&auml;nden auf eine Grundsatzerkl&auml;rung gegen
Magersucht. Auch in anderen europ&auml;ischen L&auml;ndern wird das Problem immer
wieder diskutiert und oft gibt es Selbstverpflichtungen von Verb&auml;nden oder
Designern, auf Magermodels zu verzichten. Sicherlich stehen Models heute
nicht mehr so allein dar, wie noch vor ein paar Jahren, aber die Debatte
ist so lange noch nicht abgeschlossen, bis gesunde Proportionen und Ma&szlig;e
die Norm auf den Laufstegen und in Anzeigen geworden sind. Bis dahin
sollten sich Verbraucher ihrer Macht bewusst werden und von ihrem Recht
Gebrauch machen, Werbung abzulehnen und entsprechende Produkte nicht zu
kaufen. </p>
<p></p><div class="panel panel-default"> <div class="panel-body"><p><strong>Lesen Sie auch: </strong></p>
<p></p><ul type="square"><li><a href="https://fashionunited.de/nachrichten/mode/die-wichtigsten-modeling-trends-der-letzten-jahre/2017082522792" target="_self"><u>Die wichtigsten Modeling-Trends der letzten
Jahre</u></a></li>
<li><a href="https://fashionunited.de/nachrichten/mode/ein-tag-im-leben-eines-maennlichen-models/2017082522791" target="_self"><u>Ein Tag im Leben eines m&auml;nnlichen Models</u></a></li>
<li><a href="https://fashionunited.de/nachrichten/mode/navabi-bringt-plus-size-frauen-auf-die-titelseite/2017041922123" target="_self"><u>Navabi bringt Plus-Size-Frauen auf die
Titelseite</u></a></li>
<li><a href="https://fashionunited.de/tag/1177-das-leben-als-model-eine-businessperspektive" target="_self"><u>Das Leben als Model: eine Businessperspektive"
</u></a></li></ul></div></div>
Fotos: Dior FS18 Nicole Maria Winkler f&uuml;r Dior / Model's Health Pledge
Facebook / Danish Fashion Institute Facebook / Navabi / Mattel / Drop the
Plus / Yves Saint Laurent
</a></p>
</span>
<div class="fu-tags-inline-container">
<div class="tags inline">
<div class="fu-tags-container-cells">
<span class="tag-225 tag-list0 fu-tags-inline-label" itemprop="keywords">
<a href="/tag/225-models" class="label label-info">
models	</a>
</span>
<span class="tag-5298 tag-list1 fu-tags-inline-label" itemprop="keywords">
<a href="/tag/5298-modeling" class="label label-info">
modeling	</a>
</span>
<span class="tag-5605 tag-list2 fu-tags-inline-label" itemprop="keywords">
<a href="/tag/5605-magermodels" class="label label-info">
magermodels	</a>
</span>
<span class="tag-6152 tag-list3 fu-tags-inline-label" itemprop="keywords">
<a href="/tag/6152-gesundheit" class="label label-info">
gesundheit	</a>
</span>
</div>
</div>
</div>
<ul class="pager pagenav">
<li class="next">
<a href="/nachrichten/mode/rails-gruender-jeff-abrams-will-global-expandieren/2017102023207" rel="next">
Weiter <span class="icon-chevron-right"></span>	</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 fu-column-2">
<div class="fu-banner-container hidden-xs">
<div class="adunit-title">
(werbung)	</div>
<div class="adunit fu-banner-half-page" data-adunit="DE_Article_HalfPage_300x600" data-dimensions="300x600"></div>
</div>
<div class="fu-related-news   fu-list" id="Mod180"><h3 class="module-title "><span>Themenverwandte Nachrichten</span></h3><ul class="relateditems list-group fu-related-items fu-list-group">
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/nachrichten/mode/the-model-s-health-pledge-in-amsterdam-lanciert/2017101923194">
The Model's Health Pledge in Amsterdam lanciert</a>
</h6>
</li>
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/nachrichten/mode/franzoesische-luxuskonzerne-veroeffentlichen-regeln-fuer-models/2017090622856">
Französische Luxuskonzerne veröffentlichen Regeln für Models</a>
</h6>
</li>
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/nachrichten/mode/die-wichtigsten-modeling-trends-der-letzten-jahre/2017082522792">
Die wichtigsten Modeling-Trends der letzten Jahre</a>
</h6>
</li>
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/nachrichten/mode/ein-tag-im-leben-eines-maennlichen-models/2017082522791">
Ein Tag im Leben eines männlichen Models</a>
</h6>
</li>
<li class="list-group-item fu-related-items fu-list-group-item">
<h6>
<a href="/nachrichten/mode/frankreich-setzt-gesetz-gegen-magermodels-um/2017050822211">
Frankreich setzt Gesetz gegen Magermodels um</a>
</h6>
</li>
</ul>
</div>
<div class="fu-job-of-the-week-container">
<div class="moduletable fu-job-of-week">
<div class="custom fu-job-of-week">
<div class="fu-embed-jobs" data-component="HighlightedJobs" data-highlight_locale="de-DE" data-interval="2000" data-limit="5" data-locales="de-DE">
<div class="fu-spinner--loader">
<svg class="circular" viewbox="25 25 50 50"> <circle class="path" cx="50" cy="50" fill="none" r="20" stroke-miterlimit="10" stroke-width="2"></circle> </svg></div>
</div>
<link href="/global-assets/fu20164/dist/styles/pages/A.highlight-periods.css.pagespeed.cf.Pwt7Ammnb-.css" rel="stylesheet" type="text/css"/>
</div>
</div>
</div>
<div class="module fu-column-news  fu-list fu-read-more" id="Mod181"><h3 class="module-title "><span>Weitere Nachrichten</span></h3><ul class="fu-newsflash-vert fu-column-news list-group fu-list-group">
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/mode/ldt-nagold-erleichtert-zugang-zum-studium/2017102023206">
LDT Nagold erleichtert Zugang zum Studium</a>
</h4>
</div>
</li>
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/messen/kingpins-transformers-und-zdhc-geben-zusammenarbeit-bekannt/2017102023205">
Kingpins Transformers und ZDHC geben Zusammenarbeit bekannt</a>
</h4>
</div>
</li>
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/business/otto-will-unternehmenstoechter-an-die-boerse-bringen/2017101923200">
Otto will Unternehmenstöchter an die Börse bringen</a>
</h4>
</div>
</li>
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/mode/the-model-s-health-pledge-in-amsterdam-lanciert/2017101923194">
The Model's Health Pledge in Amsterdam lanciert</a>
</h4>
</div>
</li>
<li class="fu-newsflash-item list-group-item fu-list-group-item">
<div class="fu-article-text">
<h4 class="fu-newsflash-title fu-column-news">
<a href="/nachrichten/kultur/yves-saint-laurent-museum-in-marrakesch-eroeffnet/2017101923193">
Yves-Saint-Laurent-Museum in Marrakesch eröffnet</a>
</h4>
</div>
</li>
</ul>
</div>
<div class="fu-banner-container hidden-xs">
<div class="adunit-title">
(werbung)	</div>
<div class="adunit fu-banner-medium-rectangle display-block" data-adunit="DE_Article_MediumRectangle_300x250" data-dimensions="300x250"></div>
</div>
<div class="fu-latest-jobs   fu-list" id="Mod183">
<div class="custom">
<div class="fu-latest-jobs fu-list">
<h3 class="module-title">
<span>AKTUELLSTE STELLENANGEBOTE</span></h3>
<div class="fu-embed-jobs" data-component="HomePageJobs" data-limit="5" data-locales="de-DE" id="fu-embed-jobs">
&nbsp;</div>
<script src="/global-assets/jobs-embed/embed.js.pagespeed.ce.O4NjcONa9B.js" async=""></script></div>
</div>
</div><div class="fu-most-read   fu-list " id="Mod182"><h3 class="module-title "><span>Meistgelesen</span></h3><ul class="mostread list-group fu-list-group">
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/einzelhandel/arket-eroeffnet-in-muenchen/2017101623143">Arket eröffnet in München</a>
</h6>
</li>
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/einzelhandel/primark-chef-ich-hab-keine-sinn-fuer-wegwerfmentalitaet/2017101723170">Primark-Chef: 'Ich hab keinen Sinn für Wegwerfmentalität'</a>
</h6>
</li>
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/einzelhandel/in-bildern-das-hugo-boss-headquarter-in-metzingen/2017101823175">In Bildern: Das Hugo Boss Headquarter in Metzingen</a>
</h6>
</li>
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/mode/erste-bilder-erdem-x-h-m/2017101823180">Erste Bilder: Erdem x H&M</a>
</h6>
</li>
<li class="list-group-item fu-list-group-item">
<h6>
<a href="/nachrichten/mode/interview-lena-wiersbinski-ueber-ihre-stelle-als-brand-design-coordinator-bei-samoon/2017101623151">Interview: Lena Wiersbinski über Ihre Stelle als Brand & Design Coordinator bei SAMOON</a>
</h6>
</li>
</ul>
</div>
</div>
</div>
</div>
</main>
<footer class="mdl-mega-footer">
<div class="mdl-mega-footer--middle-section">
<div class="mdl-grid mdl-grid--no-spacing fu-footer__main-section">
<div class="mdl-cell mdl-cell--12-col fu-footer__list">
<div class=" mdl-mega-footer--drop-down-section">
<div class="moduletable">
<div class="custom">
<div>
<input checked="checked" class="mdl-mega-footer--heading-checkbox" type="checkbox"/>
<h4 class="mdl-mega-footer--heading fu-footer__list--Header">
Nachrichten</h4>
<ul class="mdl-mega-footer--link-list">
<li>
<a href="/nachrichten/mode/">Mode</a></li>
<li>
<a href="/nachrichten/einzelhandel/">Einzelhandel</a></li>
<li>
<a href="/nachrichten/business/">Business</a></li>
<li>
<a href="/nachrichten/kultur/">Kultur</a></li>
<li>
<a href="/nachrichten/personen/">Personen</a></li>
<li>
<a href="/nachrichten/messen/">Messen</a></li>
<li>
<a href="https://fashionunited.de/zahlen-und-fakten-zur-deutschen-modeindustrie">Zahlen und Fakten</a></li>
<li>
<a href="http://www.fashionunited.de/Wer_arbeitet_wo_in_der_Modebranche/">Personalia</a></li>
</ul>
</div></div>
</div>
</div>
<div class=" mdl-mega-footer--drop-down-section">
<div class="moduletable">
<div class="custom">
<div>
<input checked="checked" class="mdl-mega-footer--heading-checkbox" type="checkbox"/>
<h4 class="mdl-mega-footer--heading fu-footer__list--Header">
Karriere in der Mode</h4>
<ul class="mdl-mega-footer--link-list">
<li>
<a href="/jobs-in-der-mode">Fashion Jobs</a></li>
<li>
<a href="/stellenmarkt-der-modebranche">Stellenangebote</a></li>
<li>
<a href="/jobs-in-der-mode/internships">Praktikumsangebote</a></li>
<li>
<a href="/arbeiten-in-der-modebranche">Informationen arbeiten in der Mode</a></li>
<li>
<a href="/geben-sie-ihre-stellenanzeigen-auf">Stellenangebot erstellen</a></li>
<li>
<a href="/jobs-in-der-mode/arbeiten-bei">Unternehmen</a></li>
<li>
<a href="/jobs-in-der-mode/in">Städten</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class=" mdl-mega-footer--drop-down-section">
<div class="moduletable">
<div class="custom">
<div>
<input checked="checked" class="mdl-mega-footer--heading-checkbox" type="checkbox"/>
<h4 class="mdl-mega-footer--heading fu-footer__list--Header">
Veranstaltungen</h4>
<ul class="mdl-mega-footer--link-list">
<li>
<a href="/veranstaltungen">Fachmessen Kalender</a></li>
<li>
<a href="http://www.fashionunited.com/my/lookbook?lang=de">Lookbook</a></li>
<li>
<a href="https://fashionunited.de/berlin-fashion-week">Berliner Fashion Week</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class=" mdl-mega-footer--drop-down-section">
<div class="moduletable">
<div class="custom">
<div>
<input checked="checked" class="mdl-mega-footer--heading-checkbox" type="checkbox"/>
<h4 class="mdl-mega-footer--heading fu-footer__list--Header">
Connect</h4>
<ul class="mdl-mega-footer--link-list">
<li>
<a href="http://www.fashionunited.com/my/">MyFashionUnited</a></li>
<li>
<a href="http://www.fashionunited.com/my/de/forum/6-deutsch">Forum</a></li>
<li>
<a href="/newsletter-beschreibung">Newsletter</a></li>
<li>
<a href="/rss-nachrichten">RSS</a></li>
<li>
<a href="http://www.youtube.com/fashionunited">YouTube</a></li>
<li>
<a href="http://www.facebook.com/pages/FashionUnited-DE/125974830747035" target="_blank">Facebook</a></li>
<li>
<a href="https://twitter.com/FashionUnitedDE" target="_blank">Twitter</a></li>
<li>
<a href="https://www.linkedin.com/groups/FashionUnited-International-Fashion-Network-2202236?trk=myg_ugrp_ovr" target="_blank">LinkedIn</a></li>
<li>
<a href="http://instagram.com/fashionunitedhq/" target="_blank">Instagram</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class=" mdl-mega-footer--drop-down-section">
<div class="moduletable">
<div class="custom">
<div>
<input checked="checked" class="mdl-mega-footer--heading-checkbox" type="checkbox"/>
<h4 class="mdl-mega-footer--heading fu-footer__list--Header">
About</h4>
<ul class="mdl-mega-footer--link-list">
<li>
<a href="http://www.fashionunited.info/">FashionUnited</a></li>
<li>
<a href="/redaktionssatzung">Redaktionssatzung</a></li>
<li>
<a href="http://www.fashionunited.info/contact">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class=" mdl-mega-footer--drop-down-section">
</div>
</div>
</div>
</div>
<section class="section--center mdl-grid mdl-grid--no-spacing">
<div class="mdl-grid">
<div class="mdl-mega-footer--bottom-section">
<div class="mdl-cell mdl-cell--12-col">
<strong class="fu-footer__section-information">More Information</strong> | Fashion jobs | Fashion news
</div>
<div class="mdl-cell mdl-cell--12-col">Part of the FashionUnited Group |
<a target="_blank" href="https://fashionunited.info/">
www.FashionUnited.info © FashionUnited 2017	</a>
</div>
</div>
</div>
</section>
</footer>
<script data-pagespeed-no-defer src="/global-assets/fu20164/dist/scripts/fontfaceobserver.min.js.pagespeed.jm.VKcQmejrcC.js" async defer></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7294e0c89a","applicationID":"22743775","transactionName":"YwRWZxdTXkMHAhILCVpOdVARW19eSSIJDBJRD0BwClxEQgkNCgcUGwVdQBVeUUk=","queueTime":0,"applicationTime":257,"atts":"T0NVEV9JTU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
